No puedo abrir la pagina de Youtube !!! =(

11/06/2007 - 13:06 por angelvengador777 | Informe spam
Desde hace dias no puedo ver la pagina de Youtube en el trabajo, al
intentar abrirla me aparece el error: La página no se encuentra
disponible actualmente
No se puede enviar la página debido a problemas de congestión. Haga
clic en Actualizar o vuelva a intentarlo más tarde. HTTP Error 408 /
409 - No aceptable / Conflicto de recursos Internet
Explorer ...incluso en cualquier buscador en donde escriba you
tube (todo junto) Se traba la pagina. Hace dias se me ocurrió
desconectar el cable de red del adaptador de red y conectarlo directo
a la maquina e inmediatamente despues pude ingresar a you tube, pero
el día de hoy no funcionó. Tambien note que en esa ocasión mi maquina
no detectaba el resto de la red ni la red detectaba a mi maquina, pero
hoy si aparecía. Por favor ayudenme.

Si hago ping a la pagina, me dice que no encuentra el host. Por favor
ayudenme !! =(
 

Leer las respuestas

#1 Tratando de AYUDAR
11/06/2007 - 18:25 | Informe spam
Prueba con otro navegador, Opera, Mozilla, ejemplo.


LO BÁSICO

LO QUE NECESITAMOS SABER SOBRE TU CPU ANTES DE RESPONDER UNA CONSULTA.

¿Sistema Operativo?
¿Versión?
¿Tienes instaladas las ultimas actualizaciones vía Windows Update?
¿Memoria instalada en el CPU?
¿Tienes firewall? ¿Cuál?
¿Tienes antivirus? ¿Cuál?
¿Utilizas algún programa preventivo sobre seguridad (tipo; Ad-Aware SE,
Spybot Search o Spyware Blaster)? ¿Cuál?

ESTA INFORMACIÓN NOS AYUDA EN EL MOMENTO DE QUERER RESPONDERTE CON RAPIDEZ,
SIN TENER QUE REPREGUNTAR.

Osvaldo L. Vila
Desde Argentina
hacia el Mundo










escribió en el mensaje
news:
Desde hace dias no puedo ver la pagina de Youtube en el trabajo, al
intentar abrirla me aparece el error: La página no se encuentra
disponible actualmente
No se puede enviar la página debido a problemas de congestión. Haga
clic en Actualizar o vuelva a intentarlo más tarde. HTTP Error 408 /
409 - No aceptable / Conflicto de recursos Internet
Explorer ...incluso en cualquier buscador en donde escriba you
tube (todo junto) Se traba la pagina. Hace dias se me ocurrió
desconectar el cable de red del adaptador de red y conectarlo directo
a la maquina e inmediatamente despues pude ingresar a you tube, pero
el día de hoy no funcionó. Tambien note que en esa ocasión mi maquina
no detectaba el resto de la red ni la red detectaba a mi maquina, pero
hoy si aparecía. Por favor ayudenme.

Si hago ping a la pagina, me dice que no encuentra el host. Por favor
ayudenme !! =(

Preguntas similares