Forums Últimos mensajes - Powered by IBM
 

No puedo abrir una página web concreta

13/10/2007 - 16:59 por bizet | Informe spam
Tengo instalado el sistema windows XP Profesional y la versión 7 del
explorer. He seguido todos los consejos que Verónica B. y OR le dieron a
Ptadm el 2/23/2006 pero no he conseguido poder acceder a la página desde mi
ordenador (desde cualquier otro sí puedo, por tanto el problema lo tengo en
mi ordenador) El archivo localhost me aparece como ellos dicen que debe
aparecer.

Instalé un antivirus y no estoy infectado. Me ha detectado y neutralizado 8
spyware y 11 ataques bloqueados.

¿Qué más puedo hacer? Gracias por vuestra ayuda
 

Leer las respuestas

#1 Enrique [MVP Windows]
14/10/2007 - 03:41 | Informe spam
"...Instalé un antivirus y no estoy infectado...




8 spywares es más que suficiente como para infectar todo un sistema. Lo más importante es hacer primero una buena limpieza (analizar mediante antivirus y varios antispyware en modo seguro), y eliminar archivos temporales, cookies e historial de exploración.

No nos dices cuál es exactamente el problema que tienes con la página, ni de qué página se trata (ambos datos son importantes para determinar cuál puede ser la solución).



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 Beta) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"bizet" escribió en el mensaje news:
Tengo instalado el sistema windows XP Profesional y la versión 7 del
explorer. He seguido todos los consejos que Verónica B. y OR le dieron a
Ptadm el 2/23/2006 pero no he conseguido poder acceder a la página desde mi
ordenador (desde cualquier otro sí puedo, por tanto el problema lo tengo en
mi ordenador) El archivo localhost me aparece como ellos dicen que debe
aparecer.

Instalé un antivirus y no estoy infectado. Me ha detectado y neutralizado 8
spyware y 11 ataques bloqueados.

¿Qué más puedo hacer? Gracias por vuestra ayuda

Preguntas similares