No puedo acceder a mi cuenta de hotmail ... escribo de nuevo porque en el otro se coló una linea en gif que sale como adjunto y así evitamos suspicacias ;-)

12/03/2005 - 21:48 por elperrorojo | Informe spam
el sistema me dice que:

"
Explorador no compatible


Microsoft® .NET Passport no admite la versión del explorador Web que
está utilizando. Actualice el explorador a una versión más reciente como
Microsoft Internet Explorer versión 4.0 o posterior o Netscape Navigator
versión 4.08 o posterior."


cuando tealmente tengo instalado el IE 6 con SP1 y varias actualizaciones
mas. No lo entiendo, ya repasé varias configuraciones de seguridad que se
comentaron por aqui pero no consigo acceder, cuando hasta hace unos dias
accedía sin ningun problema.
Salu2
 

Leer las respuestas

#1 Verónica B.
13/03/2005 - 00:47 | Informe spam
Si tenés XP, actualizaste al SP2?
Pasaste antivirus actualizado?
Programas anti-espía?

saludos
Verónica B.


"elperrorojo" escribió en el mensaje
news:
el sistema me dice que:

"
Explorador no compatible


Microsoft® .NET Passport no admite la versión del explorador Web que
está utilizando. Actualice el explorador a una versión más reciente como
Microsoft Internet Explorer versión 4.0 o posterior o Netscape Navigator
versión 4.08 o posterior."


cuando tealmente tengo instalado el IE 6 con SP1 y varias actualizaciones
mas. No lo entiendo, ya repasé varias configuraciones de seguridad que se
comentaron por aqui pero no consigo acceder, cuando hasta hace unos dias
accedía sin ningun problema.
Salu2


Preguntas similares