Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

No se abre OE

09/11/2007 - 01:22 por mel | Informe spam
Saludos.

No se que ha pasado en mi PC pero el OE no se me abre y no me da ningun
mensaje de error.



He seguido estos pasos:



Panel de control, busca opciones de Internet, programas, y el OE no esta.



Abro el menú Inicio/Ejecutar y escribo lo siguiente:



"C:\Archivos de programa\Outlook Express\MSIMN.EXE" /REG



Me dice que no se ha encontrado.



He restaurado a un punto anterior y no me ha solucionado el problema.



¿Como puedo reinstalar el OE en un PC con Windows XP SP2?



O alguna otra solución antes de intentar la reinstalación



Gracias
 

Leer las respuestas

#1 Julian Peris [MS MVP]
09/11/2007 - 07:59 | Informe spam
Hola mel,

Echa un vistazo al siguiente artículo:

Cómo reinstalar o reparar Internet Explorer y Outlook Express en Windows XP
http://support.microsoft.com/kb/318378/es



Saludos,

Julian
MVP - Windows Live Mail Desktop
http://www.svetlian.com

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

Soporte Técnico de Microsoft :
http://support.microsoft.com/defaul...ES;kbhowto

La información contenida en este mensaje se proporciona "TAL CUAL", sin
garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume
cualquier riesgo al poner en práctica lo recomendado o sugerido en el
presente mensaje.



"mel" escribió en el mensaje
news:
Saludos.

No se que ha pasado en mi PC pero el OE no se me abre y no me da ningun
mensaje de error.



He seguido estos pasos:



Panel de control, busca opciones de Internet, programas, y el OE no esta.



Abro el menú Inicio/Ejecutar y escribo lo siguiente:



"C:\Archivos de programa\Outlook Express\MSIMN.EXE" /REG



Me dice que no se ha encontrado.



He restaurado a un punto anterior y no me ha solucionado el problema.



¿Como puedo reinstalar el OE en un PC con Windows XP SP2?



O alguna otra solución antes de intentar la reinstalación



Gracias


Preguntas similares