Forums Últimos mensajes - Powered by IBM
 

no se descargan archivos adjuntos

08/09/2007 - 01:18 por Adriana Morgado | Informe spam
Hola, ese es el detalle que tengo, ya sea correo de la empresa, hotmail,
gmail o yahoo no me permite descargar los archivos adjuntos, de hecho no esta
habilitada la opcion de save in cuando selecciono el archivo adjunto, mi
equipo es un wxp sp2 antivirus symantec firewall windows, he checado las
propiedades de internet explorer y tengo habilitado la descarga de de
archivos, también el nivel de seguridad esta en predeterminadono
encuentro el problema, alguna idea? en el registro donde puedo checar si hay
algun bloqueo o algo así? .desde ya gracias
 

Leer las respuestas

#1 Enrique [MVP Windows]
08/09/2007 - 11:50 | Informe spam
Es posible que algún programa esté interfiriendo en la descarga de adjuntos. Desde el menú Inicio > Ejecutar, teclea sin comillas "msconfig" y pulsa Aceptar. Pulsa ahora en la pestaña Inicio y, seguidamente, en "Deshabilitar todo". Reinici el sistema y comprueba ahora la descarga de archivos adjuntos.

Si sigue ocurriendo, inicia el sistema en modo seguro con funciones de red (manteniendo pulsada la tecla F8 al arrancar el equipo y eligiendo ese modo de inicio). Inicia sesión en una cuenta administrativa y comprueba la descarga/apertura de archivos adjuntos.




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista x86/x64 (RTM) Build 6.0.6000
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"Adriana Morgado" escribió en el mensaje news:
Hola, ese es el detalle que tengo, ya sea correo de la empresa, hotmail,
gmail o yahoo no me permite descargar los archivos adjuntos, de hecho no esta
habilitada la opcion de save in cuando selecciono el archivo adjunto, mi
equipo es un wxp sp2 antivirus symantec firewall windows, he checado las
propiedades de internet explorer y tengo habilitado la descarga de de
archivos, también el nivel de seguridad esta en predeterminadono
encuentro el problema, alguna idea? en el registro donde puedo checar si hay
algun bloqueo o algo así? .desde ya gracias

Preguntas similares