Nunca pasa a Ausente

09/04/2005 - 11:43 por LMG | Informe spam
Tengo instalada la versión del Messenger 6.2.0205 en en un ordenador con
XP y con todas las actualizaciones de parches del SO instaladas. El
funcionamiento de este programa es correcto salvo en una cosa: a pesar
de que en Herramientas -> Opciones -> Mi estado tengo activada la opción
'Mostrarme "Ausente" si estoy inactivo 5 minutos', esto no se produce.
Así que a mi me ven siempre como 'En línea' y me envían mensajes
instantáneos otras personas de mis listas de contactos que no se
contestan porque no estoy frente al ordenador.

He probado múltiples combinaciones de habilitar/deshabilitar la opción,
cambiar el número de minutos, y desinstalar/reinstalar el MSN Messenger,
pero el fallo se queda siempre igual.

Supongo que la persistencia del error tendrá algún tipo de relación con
algún dato del registry del Windows. ¿Podría algún experto decirme cómo
solucionar el tema?.

Gracias y un saludo,

Luis
 

Leer las respuestas

#1 Victor Pereyra
09/04/2005 - 16:12 | Informe spam
usas el msg plus?

Victor Pereyra
"LMG" wrote in message
news:
Tengo instalada la versión del Messenger 6.2.0205 en en un ordenador con
XP y con todas las actualizaciones de parches del SO instaladas. El
funcionamiento de este programa es correcto salvo en una cosa: a pesar de
que en Herramientas -> Opciones -> Mi estado tengo activada la opción
'Mostrarme "Ausente" si estoy inactivo 5 minutos', esto no se produce. Así
que a mi me ven siempre como 'En línea' y me envían mensajes instantáneos
otras personas de mis listas de contactos que no se contestan porque no
estoy frente al ordenador.

He probado múltiples combinaciones de habilitar/deshabilitar la opción,
cambiar el número de minutos, y desinstalar/reinstalar el MSN Messenger,
pero el fallo se queda siempre igual.

Supongo que la persistencia del error tendrá algún tipo de relación con
algún dato del registry del Windows. ¿Podría algún experto decirme cómo
solucionar el tema?.

Gracias y un saludo,

Luis

Preguntas similares