Otro problema del IE 8.

28/06/2009 - 12:08 por Elbaile | Informe spam
Resulta que tuve que "Restaurar la Configuración Avanzada" debido al problema
que tuve con el Maldito icono de los aceleradores. Y si se me solucionó el
problema. Pero ahora resulta que indicador del Zoom que aparece en la parte
inferior derecha de la pantalla, me ha desaparecido. Pues bien, en un foro
una vez que me paso, me dijeron que que: Para mostrarlo fuera a
Inicio>Todos los programas>Accesorios>Accesibilidad>Ampliador. Y la verdad es
que he ido, pero lo unico que consigo es que me desordene todos los iconos
del Escritorio y no consigo hacer que aparezca el indicador mencionado. Me
podeis decir la manera de recuperarlo por favor. Gracias.
 

Leer las respuestas

#1 Linfocito B
28/06/2009 - 15:44 | Informe spam
Otra vez... ¿aparece si ejecutas IE8 en modo seguro? (Inicio, ejecutar,
escribes "iexplore -extoff").

Si así funciona correctamente, pues mi estimado, tendrás que indicar qué
"diablos malditos" tienes instalado en esa lista de complementos porque
hay algún gato encerrado que causa todos esos problemas.

Atte.: Sergio Andrés Melo
Salu2 desde Bogotá, Colombia.
http://rinconlinfocitario.spaces.live.com/


Elbaile escribió:
Resulta que tuve que "Restaurar la Configuración Avanzada" debido al problema
que tuve con el Maldito icono de los aceleradores. Y si se me solucionó el
problema. Pero ahora resulta que indicador del Zoom que aparece en la parte
inferior derecha de la pantalla, me ha desaparecido. Pues bien, en un foro
una vez que me paso, me dijeron que que: Para mostrarlo fuera a
Inicio>Todos los programas>Accesorios>Accesibilidad>Ampliador. Y la verdad es
que he ido, pero lo unico que consigo es que me desordene todos los iconos
del Escritorio y no consigo hacer que aparezca el indicador mencionado. Me
podeis decir la manera de recuperarlo por favor. Gracias.

Preguntas similares