Problema en la carga de internet explorer

30/11/2009 - 16:46 por Carlos López | Informe spam
Hola

Tengo windows 7 instalado en mi equipo y funcionaba correctamente. Ahora
navega bien por paginas de intenet menos cuando tengo que meter usuario y
contraseña que me pone que pagina lista.
Aparece una ventana diciendome que para soluciona el problema pulse en el
icono adv. de la barra de herramientas.

La verdad es que no se como solucionar el problema

Tengo instalado internet explorer 8


A ver si me podeis ayudar
 

Leer las respuestas

#1 Linfocito B
02/12/2009 - 15:51 | Informe spam
¿El problema se soluciona si ejecutas IE8 sin complementos? (Haz clic en
el botón Inicio, escribes en el recuadro de búsqueda "iexplore -extoff")

Si es así, desactiva los complementos automáticamente haciendo clic en
"Restablecer" desde la pestaña "opciones avanzadas" entre las opciones
de Internet, o manualmente con la función administrar complementos,
quitando uno por uno hasta hallar al culpable.

No indicas el antivirus que tiene esa máquina. Podría tratarse de un
problema derivado a éste ya que IE8 hace cambios importantes en el motor
HTML del sistema operativo, además de cambios en su infraestructura de
seguridad.

La mayor cantidad de problemas que reportan los usuarios se debe a
complementos que quizá no funcionen o bloqueen IE8, y/o programas
antiespías con versiones antiguas incompatibles.

Atte.: Sergio Andrés Melo
Salu2 desde Bogotá, Colombia.
http://rinconlinfocitario.spaces.live.com/


Carlos López escribió:
Hola

Tengo windows 7 instalado en mi equipo y funcionaba correctamente. Ahora
navega bien por paginas de intenet menos cuando tengo que meter usuario y
contraseña que me pone que pagina lista.
Aparece una ventana diciendome que para soluciona el problema pulse en el
icono adv. de la barra de herramientas.

La verdad es que no se como solucionar el problema

Tengo instalado internet explorer 8


A ver si me podeis ayudar




Preguntas similares