Forums Últimos mensajes - Powered by IBM
 

Problema con la fórmula SUMA

08/09/2008 - 11:25 por Dani Onnet | Informe spam
Tengo un problema con la formula SUMA, cuando aplico la fórmula sobre una
columna de valores me aparece el valor #######, aunque si dejo el ratón
encima me descifra el valor en un cuadro. En ese aspecto no me preocupa
porque el valor lo veo, pero el problema es a la hora de imprimirlo, que sale
mal (con el ####). También tengo más formulas iguales en diferentes columnas
y funcionan correctamente. ¿Cómo podría solucionarlo?

Gracias.

PD: La fórmula que uso para todos es =SUMA(X8:X51) donde X es la letra de la
columna.
 

Leer las respuestas

#1 Juan M
08/09/2008 - 11:44 | Informe spam
Hola Dani Onnet,

Comprueba la anchura de la columna donde tienes el resultado. Si no es
posible mostrar el resultado aparecen las almohadillas (#).

Un saludo,
Juan

"Dani Onnet" escribió
Tengo un problema con la formula SUMA, cuando aplico la fórmula sobre una
columna de valores me aparece el valor #######, aunque si dejo el ratón
encima me descifra el valor en un cuadro. En ese aspecto no me preocupa
porque el valor lo veo, pero el problema es a la hora de imprimirlo, que
sale
mal (con el ####). También tengo más formulas iguales en diferentes
columnas
y funcionan correctamente. ¿Cómo podría solucionarlo?

Gracias.

PD: La fórmula que uso para todos es =SUMA(X8:X51) donde X es la letra de
la
columna.

Preguntas similares