Forums Últimos mensajes - Powered by IBM
 

Problema con objeto ActiveX -- ayuda

23/11/2005 - 19:11 por 671 | Informe spam
Hola a todos, gente necesito ayuda urgente. A quien me pueda dar una mano
le estare agradecido.

Quiero navegar en una pagina y cuando empieza a descargar la misma me da
un mensaje que dice EL OBJETO ACTIVEX DE LA AYUDA CONTEXTUAL NO SE
PUEDE CARGAR. posteriormente me da otro mensaje qque dice SE HA
PRODUCIDO UN ERROR AL GENERAR EL ARBOL A PARTIR DE xlm PROPORCIONADO POR
EL SERVIDOR OBJET REQUERID -2146827864
 

Leer las respuestas

#1 Enrique [MVP Windows]
24/11/2005 - 02:27 | Informe spam
¿Cuál es tu sistema operativo? Abre Internet Explorer y ve al menú
Herramientas > Opciones de Internet > Seguridad > Zona Internet, y pulsa
en "Nivel predeterminado". Aplica los cambios y reinicia de nuevo el
navegador.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"Si lo que vas a decir no es más hermoso que el Silencio, mejor calla"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"pool" escribió en el mensaje
news:u$
Hola a todos, gente necesito ayuda urgente. A quien me pueda dar una
mano
le estare agradecido.

Quiero navegar en una pagina y cuando empieza a descargar la misma me da
un mensaje que dice EL OBJETO ACTIVEX DE LA AYUDA CONTEXTUAL NO SE
PUEDE CARGAR. posteriormente me da otro mensaje qque dice SE HA
PRODUCIDO UN ERROR AL GENERAR EL ARBOL A PARTIR DE xlm PROPORCIONADO POR
EL SERVIDOR OBJET REQUERID -2146827864

Preguntas similares