Forums Últimos mensajes - Powered by IBM
 

problema con tarjeta de red,, ayudenme !!

10/04/2006 - 20:26 por rosylabelle | Informe spam
tengo una lap top presario M2000 y despues de una lluvia muy fuerte la rajeta
de red no funciona, el fokito siempre esta en amarillo nunca cambia a verde
ni la reconoce el modem,, al parecer la tarjeta esta fallando,, o de plano ya
no sirve ,, me dijeron ke puedo reinstalarle el windows a ver si la tarjeta
se despega o funciona o bien de plano llevarla a cambiar la tarjeta,, kisiera
un consejo antes de tomar medidas mas drasticas,,, mi correo es
rosymorales281@hotmail.com... gracias por contestarme..
 

Leer las respuestas

#1 Juan Perez
11/04/2006 - 12:09 | Informe spam
Hola:

Por lo que cuentas, tienes un fallo multiple tanto en tarjeta de red como la
del modem.
La tarjeta de red o NIC tienen que tener dos luces, una amarilla fija
(LINK) y otra verde que parpadea (de actividad). Si ninguna funciona,
entonces quizas tengamos un fallo de la tarjeta NIC. La amarilla al menos
deberia de encenderse, asi como la del otro extremo del cable.

Si ademas te falla el modem, no tengo mas datos de como te falla, no creo
que una re isntalciond el S.O. te funcione. Puedes intentar hacer una
reisntalacion de este, y si no te los detecta, llevarlos al Servicio
Tecnico.

Un saludo
Juan Perez


"rosylabelle" wrote in message
news:
tengo una lap top presario M2000 y despues de una lluvia muy fuerte la
rajeta
de red no funciona, el fokito siempre esta en amarillo nunca cambia a
verde
ni la reconoce el modem,, al parecer la tarjeta esta fallando,, o de plano
ya
no sirve ,, me dijeron ke puedo reinstalarle el windows a ver si la
tarjeta
se despega o funciona o bien de plano llevarla a cambiar la tarjeta,,
kisiera
un consejo antes de tomar medidas mas drasticas,,, mi correo es
gracias por contestarme..

Preguntas similares