Problema muy gordo en iexplorer, se cierra constantemente

24/02/2006 - 03:30 por Saatchis & Saatchis | Informe spam
Hola, desde ayer tengo un problema bastante gordo con el explorer, y
es que las ventanas se cierran tras aparecer un mensaje de error:

"iexplore.exe ha detectado un problema y debe cerrarse."

Firma del error:
AppName: iexplore.exe AppVer: 6.0.2900.2180 ModName: unknown
ModVer: 0.0.0.0 Offset: 001305f3

Cada cierto tiempo me aparecen estas ventanas y es imposible navegar.
El ordenador llevaba tres días encendido, y en esos días instalé
varias cosas, pero funcionaba todo sin problemas. Hoy ha habido un
apagón momentáneo y el ordenador que estaba funcionando dejó de
hacerlo obviamente. Al reiniciar han aparecido estos problemas que
jamás los había visto. Ahora tengo la duda de si estos problemas se
deben al apagón o bien a alguno de los programas que instalé estos
días atrás, y que al reiniciarlo se han manifestado en problemas.

Problema de spyware o virus no es (que yo sepa:
- Tengo siempre activo Avast antivirus.
- Hoy he pasado Adware, Antispyware 3.0, Spywareblaster, Spy bot,
Spyware doctor, Bazooka scanner y un largo etcétera de programas
spyware, eliminando todo lo que era susceptible de spyware, que no era
gran cosa, cookies y poco más.
- He pasado también un reparador de winsock o algo así.
- He ejecutado sfc /scannow y ha reparado lo que tenía que reparar

Pero nada, siguen los problemas, apareciendo la puñetera ventana de
error que me cierra el explorer. Me he leído ciento y un posts e hilos
de varios foros que he encontrado en google referente a este problema
y he probado todo, todo, todo tipo de posibles soluciones que se han
sugerido. Ningún resultado hasta el momento. Llevo un día de perros
dedicado solamente a esto y no logro solucionarlo.

¿Pero qué es lo peor?
Lo peor es que me sucede lo mismo con Firefox y Opera, lo que ya es la
repanocha. Mira, acaba de salirme el mensajito en opera:

"Opera Internet Browser ha detectado un problema y debe cerrarse

AppName: opera.exe AppVer: 7.0.3865.0 ModName: unknown
ModVer: 0.0.0.0 Offset: 001305f3"

Es algo tan sumamente extraño que no sé que pensar. . . . Ayuda por
favor
 

Leer las respuestas

#1 Cris
24/02/2006 - 04:01 | Informe spam
Saatchis & Saatchis wrote:

Además de considerar que pueda ser consecuencia del apagón,

- revisa lo que hayas instalado en esos días.

- ¿sobra algo en agregar/quitar programas?

- vigila que ninguno de los antiespías que usas estén en estas listas:

http://www.zonavirus.com/datos/arti...pyware.asp

http://www.vsantivirus.com/lista-nospyware.htm

http://www.spywarewarrior.com/rogue...pyware.htm


- ¿está el sistema operativo actualizado?

- borra cookies, temporales, historial, vacía papelera.

- pasa Ad Aware SE, Spybot S&D y el antivirus actualizados en modo seguro.

- ¿el cortafuegos está OK?

- ¿es posible restaurar sistema a un punto anterior a los problemas?

- o bien esto: http://alerta-antivirus.red.es/foro...0638,40701


Creo que siempre que he visto ese tipo de error se debía a espías...

Saludos


Hola, desde ayer tengo un problema bastante gordo con el explorer, y
es que las ventanas se cierran tras aparecer un mensaje de error:

"iexplore.exe ha detectado un problema y debe cerrarse."

Firma del error:
AppName: iexplore.exe AppVer: 6.0.2900.2180 ModName: unknown
ModVer: 0.0.0.0 Offset: 001305f3

Cada cierto tiempo me aparecen estas ventanas y es imposible navegar.
El ordenador llevaba tres días encendido, y en esos días instalé
varias cosas, pero funcionaba todo sin problemas. Hoy ha habido un
apagón momentáneo y el ordenador que estaba funcionando dejó de
hacerlo obviamente. Al reiniciar han aparecido estos problemas que
jamás los había visto. Ahora tengo la duda de si estos problemas se
deben al apagón o bien a alguno de los programas que instalé estos
días atrás, y que al reiniciarlo se han manifestado en problemas.

Problema de spyware o virus no es (que yo sepa:
- Tengo siempre activo Avast antivirus.
- Hoy he pasado Adware, Antispyware 3.0, Spywareblaster, Spy bot,
Spyware doctor, Bazooka scanner y un largo etcétera de programas
spyware, eliminando todo lo que era susceptible de spyware, que no era
gran cosa, cookies y poco más.
- He pasado también un reparador de winsock o algo así.
- He ejecutado sfc /scannow y ha reparado lo que tenía que reparar

Pero nada, siguen los problemas, apareciendo la puñetera ventana de
error que me cierra el explorer. Me he leído ciento y un posts e hilos
de varios foros que he encontrado en google referente a este problema
y he probado todo, todo, todo tipo de posibles soluciones que se han
sugerido. Ningún resultado hasta el momento. Llevo un día de perros
dedicado solamente a esto y no logro solucionarlo.

¿Pero qué es lo peor?
Lo peor es que me sucede lo mismo con Firefox y Opera, lo que ya es la
repanocha. Mira, acaba de salirme el mensajito en opera:

"Opera Internet Browser ha detectado un problema y debe cerrarse

AppName: opera.exe AppVer: 7.0.3865.0 ModName: unknown
ModVer: 0.0.0.0 Offset: 001305f3"

Es algo tan sumamente extraño que no sé que pensar. . . . Ayuda por
favor

Preguntas similares