Problema para entrar a hotmail

17/12/2004 - 13:55 por Ricardo | Informe spam
El problema es que cuanfo intento entrar al correo de hotmail, me da la pag.
de eror del internet explorer. Si me fijo en el Proxy (winroute 4.1) me
muestra el mensaje de error Send too long http response. Pero en el Winroute
no se cambio ninguna configuracion y antes entraba de lo mas bien. Y Tenia un
sistema Operativo Win98 ahora que tengo win2000 anduvo un tiempo y despues no
mas.Si alguien me puede ayudar se lo agradeceria mucho ya que los foros del
SO y de Winroute no me dieron mucha ayuda.
Desde ya muchas gracias
 

Leer las respuestas

#1 Verónica B.
17/12/2004 - 16:05 | Informe spam
Intentá a ver si te resulta:

Herramientas-Opciones de Internet-Privacidad-Opciones Avanzadas:
Tildar la casilla: sobreescribir la administración automática...
Aceptar cookies de origen
Bloquear cookies de terceros
Tildar casilla: aceptar siempre las cookies de sesión.

Herramientas-Opciones de Internet-Seguridad:
La Seguridad debe ser la Predeterminada o sea Media. Conviene agregar en
Internet-Sitios de Confianza-Sitios, tanto a Hotmail como a Microsoft,
consignando sus correspondientes direcciones de Internet y toda otra página
que les merezca confianza.
Conviene siempre agregar en Sitios:

http://oe.msn.msnmail.hotmail.com
- http://v4.windowsupdate.microsoft.com
- http://windowsupdate.microsoft.com
- http://www.microsoft.com
- http://services.msn.com

si tenés instalado algun firewall, fijáte que Hotmail tenga todos los
permisos.

Comentá los resultados.

La información contenida en este
-Mensaje Original- se proporciona
con toda seriedad y honestidad.
No obstante hacer uso de ella,
- queda a criterio del lector, bajo
su entera responsabilidad.

Un saludo
Verónica B.


"Ricardo" escribió en el mensaje
news:
El problema es que cuanfo intento entrar al correo de hotmail, me da la


pag.
de eror del internet explorer. Si me fijo en el Proxy (winroute 4.1) me
muestra el mensaje de error Send too long http response. Pero en el


Winroute
no se cambio ninguna configuracion y antes entraba de lo mas bien. Y Tenia


un
sistema Operativo Win98 ahora que tengo win2000 anduvo un tiempo y despues


no
mas.Si alguien me puede ayudar se lo agradeceria mucho ya que los foros


del
SO y de Winroute no me dieron mucha ayuda.
Desde ya muchas gracias

Preguntas similares