Problemas al postear en foros con ineternet explorer 8

20/10/2009 - 03:09 por Jaumet | Informe spam
Soy usuario de varios foros como el de Acb.com desde hace bastante tiempo, y
nunca había ningún problema con IE6. Acabo de instalar IE8, y cuando posteo
en el foro citando algún mensaje anterior, la ventana donde aparece el texto
se mueve arriba y abajo (de desplaza la barra lateral), impidiéndome ver el
texto que escribo. Esto me sucede cuando las citas son largas, ya que con las
cortas, la barra lateral de la ventana no está. Hay que descargar algún
update de IE8? Hay que desactivar alguna opción de compatibilidad o similar
para que esto no suceda?
 

Leer las respuestas

#1 Linfocito B
21/10/2009 - 20:12 | Informe spam
Prueba a usar el modo de compatibilidad en esa página y en todas las
demás en las que experimentes fallos. Para activarlo, haz clic en el
botón con la forma de papel rasgado a la mitad, está junto al botón "Ir a".

Mira la siguiente información pertinente sobre cómo se usa el botón de
compatibilidad y lo que hace (cortesía de Enrique Cortés [MVP]).
http://ekort.blogspot.com/2008/09/n...ad-de.html


Atte.: Sergio Andrés Melo
Salu2 desde Bogotá, Colombia.
http://rinconlinfocitario.spaces.live.com/


Jaumet escribió:
Soy usuario de varios foros como el de Acb.com desde hace bastante tiempo, y
nunca había ningún problema con IE6. Acabo de instalar IE8, y cuando posteo
en el foro citando algún mensaje anterior, la ventana donde aparece el texto
se mueve arriba y abajo (de desplaza la barra lateral), impidiéndome ver el
texto que escribo. Esto me sucede cuando las citas son largas, ya que con las
cortas, la barra lateral de la ventana no está. Hay que descargar algún
update de IE8? Hay que desactivar alguna opción de compatibilidad o similar
para que esto no suceda?

Preguntas similares