Problemas con Clonación

21/12/2004 - 12:48 por JOGC | Informe spam
Hola Grupo,

En un equipo que tiene win98, aparecían dos problemas
de configuración en el administrador de dispositivo, uno
era el sonido y el otro la impresora. Necesitabamos con
urgencia clonar el disco a un nuevo equipo, se realizó
sin problemas con el Norton Gost, pero tambén clono los
problemas.
De cierto en el nuevo equipo tengo sonido y puedo
imprimir, sin embargo como saco de la lista los signos de
exclamación de los hardware que aparentemente presentan
problemas (Sonido e Impresora), pero que en la realidad
si funcionan en la nueva placa madre.
En el registro de windows se puede ver los hardware con
problemas ? de tal forma de eliminarlos de ahí.
Gracias.
 

Leer las respuestas

#1 José Gallardo
21/12/2004 - 14:51 | Informe spam
El hardware con problema lo ves en Inicio>Programas>Accesorios>Herramientas
de sistema pinchas en la parte izquierda sobre "Componentes" y luego sobre
"Dispositivos con problemas".

"JOGC" escribió en el mensaje
news:0dc901c4e753$06df0f00$
Hola Grupo,

En un equipo que tiene win98, aparecían dos problemas
de configuración en el administrador de dispositivo, uno
era el sonido y el otro la impresora. Necesitabamos con
urgencia clonar el disco a un nuevo equipo, se realizó
sin problemas con el Norton Gost, pero tambén clono los
problemas.
De cierto en el nuevo equipo tengo sonido y puedo
imprimir, sin embargo como saco de la lista los signos de
exclamación de los hardware que aparentemente presentan
problemas (Sonido e Impresora), pero que en la realidad
si funcionan en la nueva placa madre.
En el registro de windows se puede ver los hardware con
problemas ? de tal forma de eliminarlos de ahí.
Gracias.

Preguntas similares