Forums Últimos mensajes - Powered by IBM
 

Problemas con el internet

08/10/2007 - 04:31 por Diego | Informe spam
Hola a todos, espero que me puedan ayudar con esto:

Cuando ingreso a un buscador y escribo lo que deseo encontrar, doy click en
el enlace, me aparece en vez de abrir el enlace otra informacion, es decir un
nuevo buscador y por mas que intento recien al tercer o cuarto intento
aparece la informacion que requiero, ¿ qué me pueden sugerir ?
 

Leer las respuestas

#1 Ronaldo
08/10/2007 - 06:48 | Informe spam
El Internet Explorer tiene algún bicho... haz lo siguiente para sacarlo :
1. Elimina las cookies y los archivos temporales de Internet con los
botones en Panel de Control\Opciones de Internet\General.
2. Elimina los archivos temporales de las carpetas C:\Documents and
Settings\Cuenta_Usuario\Configuración local\Temp y de C:\WINDOWS Temp.
3. Instala los programas; Adaware, el Spybot Search & Destroy y el
CWShredder para hacer una buena limpieza del sistema.
4. Si nada de lo anterior funciona, hazlo en modo seguro (Al arrancar o
reiniciar el equipo, en cuanto hay imagen en el monitor, pulsa la tecla F8
3-4 veces)
5. Si aún no se resuelve, deshabilita la función de Restauracion del Sistema
(Panel de Control\Sistema\Restaurar Sistema\marca la casilla) y escanea de
nuevo, o escanea con el HijackThis, crea un reporte (log) de los resultados
y postealo en algún foro de asistencia. En este por ejemplo:
http://www.forospyware.com/foro-ofi...n-espanol/


-
"Diego" escribió en el mensaje
news:
Hola a todos, espero que me puedan ayudar con esto:

Cuando ingreso a un buscador y escribo lo que deseo encontrar, doy click
en
el enlace, me aparece en vez de abrir el enlace otra informacion, es decir
un
nuevo buscador y por mas que intento recien al tercer o cuarto intento
aparece la informacion que requiero, ¿ qué me pueden sugerir ?

Preguntas similares