Problemas con Instalador de Complementos

08/06/2007 - 18:29 por Ariel | Informe spam
Hola a todos tengo Windows Vista con Internet Explorer 7 y estoy tratando de
ingresar a unas camaras en un local por internet.
Las probe en otra pc y funcionana ok.
En esta pc me arroja este codigo BDB57FF2-79B9-4205-9447-F5FE85F37312 y me
aparece la opcion continuar pero no logro que pase esa pantalla pido su
ayuda desde ya muchas gracias
Saludos a todos
Ariel
 

Leer las respuestas

#1 Enrique [MVP Windows]
09/06/2007 - 21:51 | Informe spam
Por lo que comentas, parece una ventana pop-up del control de cuentas de usuario (UAC) pidiendo permiso para la instalación de un control en Windows Vista. Por el CLSID (identificador de clase) que muestras, es posible que esté pidiendo la instalación del control Adobe Flash Player, ¿Lo tienes instalado en ese sistema?




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista x86/x64 (RTM) Build 6.0.6000
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"Ariel" escribió en el mensaje news:
Hola a todos tengo Windows Vista con Internet Explorer 7 y estoy tratando de
ingresar a unas camaras en un local por internet.
Las probe en otra pc y funcionana ok.
En esta pc me arroja este codigo BDB57FF2-79B9-4205-9447-F5FE85F37312 y me
aparece la opcion continuar pero no logro que pase esa pantalla pido su
ayuda desde ya muchas gracias
Saludos a todos
Ariel

Preguntas similares