Problemas con las páginas HTPPS

17/01/2008 - 10:36 por Javito | Informe spam
Desde hace unos dias mi explorador no abre ninguna página https, me abre las
normales como google, Ibm, pero cuando la página comienza por https ya no la
abre, funcionaba perfectamente hasta el pasado viernes, pero desde el lunes
ya no, sabeís a que puede ser debido ?

um saludo
 

Leer las respuestas

#1 Enrique [MVP Windows]
17/01/2008 - 11:39 | Informe spam
¿Qué es lo que ocurre exactamente cuando intentas acceder a una página segura, qué página o mensaje aparece?
¿Puedes acceder a esta página: https://mvp.support.microsoft.com/ ?

Consulta:

**Aparece el mensaje de error "No se puede mostrar la página" al intentar ver una página Web en un servidor Web seguro
http://support.microsoft.com/kb/303807/es

**Se produce problemas de conexión cuando utiliza Internet Explorer para examinar páginas de un sitio Web seguro
http://support.microsoft.com/kb/937480/es



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 RC) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3-RC1


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
"Javito" escribió en el mensaje news:
Desde hace unos dias mi explorador no abre ninguna página https, me abre las
normales como google, Ibm, pero cuando la página comienza por https ya no la
abre, funcionaba perfectamente hasta el pasado viernes, pero desde el lunes
ya no, sabeís a que puede ser debido ?

um saludo

Preguntas similares