problemas con mi pagina

03/05/2006 - 02:17 por Oskarwt | Informe spam
hola haber si me pueden ayudar mi problema es el siguiente tengo una web que
es www.datasystem.cl cuando pongo esa direccion no me abre la pagina sin
embargo cuando pongo http://datasystem.cl si se ve bien segun mi proveedor de
hosting y los del dominio no es problema de ellos por que ellos probaron y se
le s ve bien la pagina como www.datasystem.cl cosa que yo comprove ya que
ingreso de otros lados y la pagina efectivamente se ve ami se me veia bien y
de un momento a otro dejo de verce la verdad que no se que pudo haber sido
quisas algun programa que instale no creo por que todas las demas paginas que
abro se ven bien ojala me ayuden
gracias de antemano
Oskar
 

Leer las respuestas

#1 Enrique [MVP Windows]
03/05/2006 - 12:32 | Informe spam
Puede tratarse de un efecto indeseado producido por la actualización de
seguridad KB908531, cuando entra en conflicto con software instalado de
Hewlett Packard o Nvidia.

Descarga e instala de nuevo la actualización de seguridad KB908531
modificada por Microsoft (versión 2) que resuelve (en teoría) estos
problemas ocasionados por la primera versión. Puedes hacerlo desde aquí:

http://www.microsoft.com/downloads/...56341db936

Después de instalarla, reinicia el sistema. Si no se ha resuelto,
coméntanoslo.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
http://ekort.blogspot.com
(despiértame si me quieres escribir)
Vista x86 (TM) Build 5365
IE 7.0.5346.5 on XPSP2

"Que algo no funcione como tú esperabas
no quiere decir que sea inútil"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Oskarwt" escribió en el mensaje
news:
hola haber si me pueden ayudar mi problema es el siguiente tengo una web
que
es www.datasystem.cl cuando pongo esa direccion no me abre la pagina sin
embargo cuando pongo http://datasystem.cl si se ve bien segun mi
proveedor de
hosting y los del dominio no es problema de ellos por que ellos probaron
y se
le s ve bien la pagina como www.datasystem.cl cosa que yo comprove ya
que
ingreso de otros lados y la pagina efectivamente se ve ami se me veia
bien y
de un momento a otro dejo de verce la verdad que no se que pudo haber
sido
quisas algun programa que instale no creo por que todas las demas
paginas que
abro se ven bien ojala me ayuden
gracias de antemano
Oskar

Preguntas similares