Forums Últimos mensajes - Powered by IBM
 

Problemas con Red

20/01/2005 - 22:47 por Jaime | Informe spam
Buenas... solo tengo una consulta... a ver si me pueden
ayudar...
Bueno... la cosa está así... yo tengo dos computadoras...
una de ellas... La mia... tiene internet con Integra es
por cable... pero no uso tarjeta de red... si no que uso
un Modem... que es de la compañía... y se conecta a mi
computadora con USB... la otra tarjeta de Red que
tengo... la uso para una red domestica... sencilla... el
problema es que yo siempre he usado asi la red... y la
otra computadora también tiene internet... hace poco tuve
que formatear mi computadora... y reinstale el Windows
XP... (Las dos computadoras tiene XP)... pero instale el
SP2 de XP antes de montar la red... ahora me dice... que
la conexión de "La Conexión de área Local" donde tiro el
cable a la otra computadora tiene conectividad limitada o
nula... y la otra computadora ahora ya no tiene
internet... por que me dice que tiene conectividad
limitada o nula??? sera por que no monte la Red antes de
instalar el SP2... que puedo hacer... por que no las
puedo poenr en red...

Si me ayudan se los agradeceré...

MUCHAS GRACIAS
 

Leer las respuestas

#1 Alezito [MS MVP]
20/01/2005 - 22:54 | Informe spam
Tienes activada la conexion compartida a internet?
Has comprobado que esten bajo el mismo rango de IP?

Alejandro [MS MVP]
Windows - Shell/User


"Jaime" escribió en el mensaje
news:0d8701c4ff39$95746af0$
Buenas... solo tengo una consulta... a ver si me pueden
ayudar...
Bueno... la cosa está así... yo tengo dos computadoras...
una de ellas... La mia... tiene internet con Integra es
por cable... pero no uso tarjeta de red... si no que uso
un Modem... que es de la compañía... y se conecta a mi
computadora con USB... la otra tarjeta de Red que
tengo... la uso para una red domestica... sencilla... el
problema es que yo siempre he usado asi la red... y la
otra computadora también tiene internet... hace poco tuve
que formatear mi computadora... y reinstale el Windows
XP... (Las dos computadoras tiene XP)... pero instale el
SP2 de XP antes de montar la red... ahora me dice... que
la conexión de "La Conexión de área Local" donde tiro el
cable a la otra computadora tiene conectividad limitada o
nula... y la otra computadora ahora ya no tiene
internet... por que me dice que tiene conectividad
limitada o nula??? sera por que no monte la Red antes de
instalar el SP2... que puedo hacer... por que no las
puedo poenr en red...

Si me ayudan se los agradeceré...

MUCHAS GRACIAS

Preguntas similares