112 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (112)
Prensa (1)
Foros (111)
 
Otros resultados también están disponibles en nuestros foros :
Extraño problema a la hora de botar con Win2003 Server
Hola a todos ! en mi maquina tengo instalados Win2003 Server y Win2000 Pro,en particiones distintas, ahora queria instalar un WinXP,en otra particion, pero cuando estaba a punto de instalarse, di a f3 porque queria cambiar algunas cosas, y el ...
Mensaje publicado en el 04/02/2005 - 10:59
Error "No se reconoce disposotivo de almacenamisnto masivo"
Hola a todos, ese fue el error que me aparecio cuando intente actulizar de winxp home al pro, y resulta que ahora mientras arranca pantallazo azul y todo pal caraj No se que hacer acabo de instalar en limpio el xp pro pero no se como recuperar mi ...
Mensaje publicado en el 27/01/2005 - 14:11
No Abre ninguna página Web
Tengo un windows xp professional y el internet explorer 6. La red interna funciona perfectamente, es una red en estrella, que se conecta a un switch y a este viene tambien el router de telefonica. No tiene servidor la red, todos los ordenadores ...
Mensaje publicado en el 30/07/2004 - 11:48
No me abre ninguna pagina web
Tengo un windows xp professional y el internet explorer 6. La red interna funciona perfectamente, es una red en estrella, que se conecta a un switch y a este viene tambien el router de telefonica. El mensaje de error que me da es "Internet ...
Mensaje publicado en el 29/07/2004 - 10:56
Problemas con e lector del dvd del PC.
Hola Cuando tuve que formatear el pc y al volver a instalar todo. Perdí algo llamado "descodificador". Al colocar un dvd, me aparece un mensaje que dice: "no hay nigún descodificador compatible con el dvd". ...
Mensaje publicado en el 25/07/2004 - 02:27
problemas para leer cd-rw en windows xp
con mi anterior sistema operativo, windows me, tenia instalado el lector de adaptec para grabar y leer discos regrabables, que usaba como cipia de seguridad. Ahora windows xp me impide instalar dicho programa aduciendo que el sistema se volveria ...
Mensaje publicado en el 02/06/2004 - 11:51
Problema con la reproducción de video
Hola, vereis, es que tengo un problema cuando está reproduciendo una película, que lo que ocurre es que el sonido va bien, pero el video se ve con leves intermitencias. A ver, no hay cortes ni perdidas de imagen, solo que a intervalos ...
Mensaje publicado en el 31/05/2004 - 09:36
problemas con los hd
Hola a todos, escribi hace unos dias que mi ordenador no queria volver a la vida despues de tenerlo desenchufado durante el fin de semana esto me habia pasado como unas 4 o 5 veces, pero ayer me paso al reiniciar recuerdo: AMD 2800+ con placa MSI ...
Mensaje publicado en el 19/04/2004 - 09:12
Problemas en arranque Hal.dll y bootcfg /list
Bueno, la historia es un pelin larga, y el encabezado no corresponde con la informacion que ahora mismo trato de conseguir, pero intentare detallarla: Tras un reinicio inesperado, el sistema no se inicia de ninguna forma danndome el error : ...
Mensaje publicado en el 03/02/2004 - 04:02
WXP PROF. NO ESTA INSTALADO TRANSPORTE DE RED TCP/IP
Despues de instalar una tarjeta PCMCIA bluetooth aparece el siguiente mensaje NO ESTA INSTALADO TRANSPORTE DE RED TCP/IP puedo hacer ping a cualquier equipo pero no funciona nada de la red una vez realizados los pasos: La desinstalación de la ...
Mensaje publicado en el 23/01/2004 - 12:33
disco duro
Acabo de formatear mi disco duro (el unico que tengo)y mi sorpresa ha sido mayúscula cuando he comprobado que su tamaño es menor, tan solo 2gb. cuando es de 20 (creo). ¿Alguien me puede decir si puedo recuperar el espacio que me ...
Mensaje publicado en el 18/01/2004 - 01:36
Lentitud al Accesar a Datos
Hola a todos: Tal vez ustedes puedan darme una explicacion mejor que aclare las dudas que tengo. Ahi les va: Tengo una base de datos sobre un servidor Win2000 y cuando un cliente hace un llamado para recuperar informacion(1 registro o muchos) de la ...
Mensaje publicado en el 12/12/2003 - 09:34
Lentitud al Accesar a Datos
Hola a todos: Tal vez ustedes puedan darme una explicacion mejor que aclare las dudas que tengo. Ahi les va: Tengo una base de datos sobre un servidor Win2000 y cuando un cliente hace un llamado para recuperar informacion(1 registro o muchos) de la ...
Mensaje publicado en el 12/12/2003 - 09:33
desaparecieron carpetas de mi outlook-express
No se como ni porque, pero despues de instalar una conexion adsl, y despues de haber conectado perfectamente con mi outlook, a la 3ª o 4ª conexion, me encuentro con que me han desaparecido varias carpetas de carpetas locales, asi como ...
Mensaje publicado en el 10/11/2003 - 04:03