sigo sin abrir paginas

02/03/2005 - 22:05 por valentino | Informe spam
sigo sin poder abrir paginas.navegando por internet alcabo de 10-15
min.intentando de abrir alguna pagina me sale:"la pagina no se puede
mostrar",i bajo en la bara de tareas me sale:"no se puede encontrar el
servidor-microsoft internet explorer". comprobe las configuraciones de
seguridad i privacidad como me consejo VeronicaB.pero el problema
reziste.intentando de abrir pagina varias veses se abre pero con erores i sin
las fotos.¿que hago?ayudar me.gracias
 

Leer las respuestas

#1 Verónica B.
02/03/2005 - 22:32 | Informe spam
valentino,
si relees mi mensaje anterior verás que te pregunto:
Cuál es tu Sistema Operativo y si Internet Explorer está actualizado.
Estas preguntas no me las has contestado.
Tenés instalado algun firewall que pueda bloquear las páginas?
Aparte, con respecto a las fotos, tenés instalado el Flash Player?, caso
contrario podés bajarlo de:
http://www.macromedia.com/shockwave...kwaveFlash


saludos
Verónica B.


"valentino" escribió en el mensaje
news:
sigo sin poder abrir paginas.navegando por internet alcabo de 10-15
min.intentando de abrir alguna pagina me sale:"la pagina no se puede
mostrar",i bajo en la bara de tareas me sale:"no se puede encontrar el
servidor-microsoft internet explorer". comprobe las configuraciones de
seguridad i privacidad como me consejo VeronicaB.pero el problema
reziste.intentando de abrir pagina varias veses se abre pero con erores i


sin
las fotos.¿que hago?ayudar me.gracias

Preguntas similares