Sin acceso a Internet

29/05/2005 - 21:09 por LUIS | Informe spam
Pues eso. Hace unos días no puedo acceder a internet desde mi ordenador.
Tengo una conexión con modem 56K. La conexión se realiza pero al arrancar el
IE me dice que "hasta luego Lucas" (página en blanco). He mirado las
opciones de internet, he puesto los valores por defecto, etc. (nada de
nada). Se me ocurrió que algo se había desconfigurado en el Explorer e
instalé Mozilla. La misma película. He leído por este foro que podía tener
el explorer secuestrado y he pasado el AdAware y el SpyBot pero todo sigue
igual. En el supuesto de que hubiera algún problema de secuestro, ¿afectaría
también a Mozilla?
Alguna sugerencia porfa...
 

Leer las respuestas

#1 Verónica B.
29/05/2005 - 21:48 | Informe spam
Hola,
Cuando decís "página en blanco" tambien dice: about:blank en la Barra de
Direcciones?

saludos
Verónica B.


"LUIS" escribió en el mensaje
news:%23e%
Pues eso. Hace unos días no puedo acceder a internet desde mi ordenador.
Tengo una conexión con modem 56K. La conexión se realiza pero al arrancar


el
IE me dice que "hasta luego Lucas" (página en blanco). He mirado las
opciones de internet, he puesto los valores por defecto, etc. (nada de
nada). Se me ocurrió que algo se había desconfigurado en el Explorer e
instalé Mozilla. La misma película. He leído por este foro que podía tener
el explorer secuestrado y he pasado el AdAware y el SpyBot pero todo sigue
igual. En el supuesto de que hubiera algún problema de secuestro,


¿afectaría
también a Mozilla?
Alguna sugerencia porfa...


Preguntas similares