Spyware, o algo más?

18/11/2005 - 21:43 por Vrmr | Informe spam
Hola,

Hace poco más de un día que mi ordenador se ralentiza de forma
alarmante. Esto empieza a ser evidente cuando me pongo a utilizar IE6
para navegar un poco; _antes_ apenas noto ralentización, sea utilizando
Outlook, o un programa p2p por ejemplo. Los downloads me van igual de
rápidos.

Pero al intentar acceder a algun web la mayoría de páginas me tardan un
montón en abrir (tengo 1Mbit ADSL, hasta hace un día o dos la cosa iba
muy rápida). Y ésto, además, me provoca constantemente que el ventilador
de la CPU se me ponga como una bestia cada 3/4 minutos, como si la CPU
estuviera rindiendo al máximo. Es un Pentium 4 a 3Ghz, con lo que a
veces ya me da la murga... pero nunca con esta frecuencia tan cargante.

Añado que, cuando esta aparente sobrecarga de la CPU ya no me la puedo
quitar de encima, además mi ordenador también se ralentiza en otras
cosas, como ahora moviéndome por el explorador de windows, o esperando
bastantes segundos antes de que un archivo de video empiece a
visualizarse.

Mientras escribo esto ya estoy haciendo un download del Spybot, pues
algo habrá en relación me temo. Pero me preocupa especialmente la
navegación exasperante que sufro con el IE6, y que _parece_ "activar" de
alguna forma la lentitud de mi sistema.

Y por cierto, no soy para nada experto en utilizar programas como este
Spybot. Agradecería que alguien me dé pistas sobre si podré de nuevo
recuperar, de alguna forma, una navegación normal con mi sistema, como
hasta hace bien poco.

Agradecido de antemano,
A. Valls
 

Leer las respuestas

#1 Vrmr
18/11/2005 - 21:57 | Informe spam
Hola de nuevo,

Sólo para aportar más datos:
- SpyBot no me detecta nada de nada.
- Tengo hecha una desfragmentación de hace sólo unas horas.
- No ha descargado ninguna actualización de mi sistema desde hace
tiempo, al menos conscientemente (no sé si algo se me habrá descargado
automáticamente; no lo recuerdo).
- Confirmo: mi conexión a Internet funciona igual de bien que siempre
HASTA QUE EMPIEZO A UTILIZAR IE6; entonces la navegación se me hace casi
imposible de lo lenta que va.

Bueno, de nuevo mis gracias adelantadas ante cualquier ayuda!
A. Valls

Preguntas similares