Forums Últimos mensajes - Powered by IBM
 

Windows se apaga mientras navego por Internet

25/11/2005 - 01:58 por Juanjo | Informe spam
Solo se apaga navegando por Internet, a veces al dar al primero o
segundo enlace o a veces algo más tarde, pero nunca se apaga si NO entro en
Internet y sólo trabajo con otras aplicaciones.

El único soft recientemente instalado es el antivirus gratuito Avast,
pero lo quengo en otras máquinas con la misma configuraación y no da
problemas.

Al reiniciar salta la página de Microsoft indicando que hay un "Error
causado por un controlador de dispositivo" diciendo que no puede
determinarse la causa. Creo que el sistema tiene todas las actualizaciones.

*** He desactivado el check que hace que se apage automáticamente, y al
reiniciar me sale el siguiente mensaje de error:

Compruebe que cualquier Hardware o Software está correctamente
instalado. Si es una nueva instalación contacte con su proveedor de
hardware o
software para obtener actualizaciones de windows que pueda necesitar.
Si los problemas continuan, deshabilite cualquier nuevo hardware o software
instalado. Deshabilite las opciones de memoria de la BIOS como cache o
vigilancia. Si necesita utyilizar el modo a prueba de errores para
quitar o deshabilitar componentes, reinicie el equipo, presione F8 para
seleccionar opciones de inicio, arranque y a continuación, seleccione modo
a prueba de errores

Información técnica STOP: 0x000000C5

Uso el controlador IPX/SPX porque no todos mis PCs se ven utilizando
TCP/IP, con o sin habilitar NetBIOS. Pero en otros PCs no ocurre.

He pasado "verifier" y ninguna prueba de controlador habilitada (como en
otros
PCs que van bien)

muchas gracias de antemano
 

Leer las respuestas

#1 R.E Fernandez
25/11/2005 - 02:37 | Informe spam
prueba a desisntalar el avast a ver si es el culpable...

saludos cordiales..!
REFernandez
http://spaces.msn.com/members/reinaldoefernandez/
http://eduardofernandez.bitacoras.com/
"Juanjo" escribió en el mensaje
news:

Solo se apaga navegando por Internet, a veces al dar al primero o
segundo enlace o a veces algo más tarde, pero nunca se apaga si NO entro
en
Internet y sólo trabajo con otras aplicaciones.

El único soft recientemente instalado es el antivirus gratuito Avast,
pero lo quengo en otras máquinas con la misma configuraación y no da
problemas.

Al reiniciar salta la página de Microsoft indicando que hay un "Error
causado por un controlador de dispositivo" diciendo que no puede
determinarse la causa. Creo que el sistema tiene todas las
actualizaciones.

*** He desactivado el check que hace que se apage automáticamente, y al
reiniciar me sale el siguiente mensaje de error:

Compruebe que cualquier Hardware o Software está correctamente
instalado. Si es una nueva instalación contacte con su proveedor de
hardware o
software para obtener actualizaciones de windows que pueda necesitar.
Si los problemas continuan, deshabilite cualquier nuevo hardware o
software
instalado. Deshabilite las opciones de memoria de la BIOS como cache o
vigilancia. Si necesita utyilizar el modo a prueba de errores para
quitar o deshabilitar componentes, reinicie el equipo, presione F8 para
seleccionar opciones de inicio, arranque y a continuación, seleccione modo
a prueba de errores

Información técnica STOP: 0x000000C5

Uso el controlador IPX/SPX porque no todos mis PCs se ven utilizando
TCP/IP, con o sin habilitar NetBIOS. Pero en otros PCs no ocurre.

He pasado "verifier" y ninguna prueba de controlador habilitada (como en
otros
PCs que van bien)

muchas gracias de antemano

Preguntas similares