IE7 es compatible con kasperky 5.0.237?

27/11/2007 - 04:15 por jotac | Informe spam
Desde el 21/11/2007 mi antivirus karpersky 5.0.237 no se pudo conectar con el
servidor de actualizaciones. El mensaje interno del antivirus es que la
configuración de internet no corresponde.
 

Leer las respuestas

#1 Linfocito B
27/11/2007 - 16:56 | Informe spam
Si tienes una licencia legal de kaspersky, la actualización a las
versiones 6 o 7 es gratuita. No deberías seguir usando la 5, la cual es
Incompatible con IE7 (no alrevés...)

http://www.kaspersky.com/sp

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!



jotac escribió:
Desde el 21/11/2007 mi antivirus karpersky 5.0.237 no se pudo conectar con el
servidor de actualizaciones. El mensaje interno del antivirus es que la
configuración de internet no corresponde.

Preguntas similares