Forums Últimos mensajes - Powered by IBM
 

MICROSOFT OUTLOOK

06/11/2007 - 13:02 por Juan Carlos - Muebles Aretxa | Informe spam
Hola a todos, desde ayer no puedo enviar e-mail, ni con outlook express ni
con microsoft outlook.
Me da error

La tarea 'Enviando Juan Carlos (Muebles Aretxa)' ha notificado el error
(0x800CCC6C) : 'El servidor de correo saliente (SMTP) ha encontrado un error
interno. Si sigue recibiendo este mensaje, póngase en contacto con el
administrador del servidor o con el proveedor de servicios de Internet
(ISP). El servidor respondió: 452 try later'

Alguien sabe como se soluciona?? Muchas gracias a todos. Tengo aparentemente
todo bien configurado, ya que no he tocado nada de la configuración.
 

Leer las respuestas

#1 Palel
07/11/2007 - 20:06 | Informe spam
¿fallo del servidor temporal?

____________________________________________________________________________________
Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
ADD-IN para Outlook: http://www.infonegocio.com/luzylar/...utlook.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS
news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
... hay más, busca el que necesites.
________________________________________________________________________________________________________
"Juan Carlos - Muebles Aretxa" escribió en el mensaje
de noticias news:
Hola a todos, desde ayer no puedo enviar e-mail, ni con outlook express ni
con microsoft outlook.
Me da error

La tarea 'Enviando Juan Carlos (Muebles Aretxa)' ha notificado el error
(0x800CCC6C) : 'El servidor de correo saliente (SMTP) ha encontrado un
error interno. Si sigue recibiendo este mensaje, póngase en contacto con
el administrador del servidor o con el proveedor de servicios de Internet
(ISP). El servidor respondió: 452 try later'

Alguien sabe como se soluciona?? Muchas gracias a todos. Tengo
aparentemente todo bien configurado, ya que no he tocado nada de la
configuración.

Preguntas similares