No Aparece nada!

28/06/2005 - 01:29 por Rick | Informe spam
Hola como estan?
En mi LAN tengo Active Directory en una Caja con Exchange, en otra caja
tengo CRM SQL, cuando intento acceder a la direccion donde se encuentra el
CRM desde cualquier maquina me manda una ventana y me dice : Error, si desea
mas informacion consulte a su administrador de sistemas, Si entro a la
direccion donde se encuentra Active Directory se apaga el Internet Explorer y
no me da ni un mensaje o sea no entra, cabe mencionar que le pongo en el IE
http://192.168.1.100 debo de agregarle algo mas??? saludos
 

Leer las respuestas

#1 jianwa
01/07/2005 - 20:13 | Informe spam
Verifica si tu Internet explorer no tiene algún Pop-Up Blocker (Bloqueador
de vetanas emergentes). Esto impediría que CRM arranque en el Browser.
Los po-up blocker pueden ser hasta las barras de herramientas de yahoo o de
Google o el mismo Service Pack 2. TEndrías que PERMITIR el uso de ventanas
emergentes para la dirección de tu CRM, o bien , quitar los pop-up blockers

Saludos
Jianwa


"Rick" escribió en el mensaje
news:
Hola como estan?
En mi LAN tengo Active Directory en una Caja con Exchange, en otra caja
tengo CRM SQL, cuando intento acceder a la direccion donde se encuentra el
CRM desde cualquier maquina me manda una ventana y me dice : Error, si
desea
mas informacion consulte a su administrador de sistemas, Si entro a la
direccion donde se encuentra Active Directory se apaga el Internet
Explorer y
no me da ni un mensaje o sea no entra, cabe mencionar que le pongo en el
IE
http://192.168.1.100 debo de agregarle algo mas??? saludos

Preguntas similares