No me funciona internet..

23/01/2006 - 19:00 por Oscar Vilar | Informe spam
Hola...
Tengo un equipo con windows 98 se y no me funciona internet .Tengo un router
en la empresa y le hago un ping y si que me responde.He probado a cambiar la
terjeta de red pero sigue sin funcionar y tengo todo bien configurado.
Probe a hacer un ping a goolgle pero no me responde asi que instale el
mozilla para ver si funcionaba y tampoco me funciona.
No tengo ningun virus ni ningun troyano ni spyware y tampoco tengo instalado
ningun antivirus ni firewall.
Esta instalada la ultima version de internet explorer.

Gracias de antemano
 

Leer las respuestas

#1 Verónica B.
23/01/2006 - 23:03 | Informe spam
Hola,
antes que nada: no tenés ni antivirus ni firewall y querés navegar por
Internet???
Hoy en día puede ser suicida.

Te sale algun aviso, error o algo?

Intentaste comunicarte con tu servidor de Internet para verificar si puede
ser problema de conexión?
Saludos
Verónica B.


"Oscar Vilar" escribió en el mensaje
news:
Hola...
Tengo un equipo con windows 98 se y no me funciona internet .Tengo un


router
en la empresa y le hago un ping y si que me responde.He probado a cambiar


la
terjeta de red pero sigue sin funcionar y tengo todo bien configurado.
Probe a hacer un ping a goolgle pero no me responde asi que instale el
mozilla para ver si funcionaba y tampoco me funciona.
No tengo ningun virus ni ningun troyano ni spyware y tampoco tengo


instalado
ningun antivirus ni firewall.
Esta instalada la ultima version de internet explorer.

Gracias de antemano

Preguntas similares