Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Outlook 2007

08/04/2008 - 17:28 por Isabel | Informe spam
Buenas tardes,
mi problema es el siguiente, tengo un cliente con Outlook 2007, que cuando
utiliza el "De", para enviar un e-mail, le dice que no tiene permisos para
enviar a la dirección que a puesto el "Para", es como si no tuviera permisos
para enviar con el e-mail que usa en el "De", pero ese e-mail pertenece a un
grupo de ususarios, donde está incluido, y ningún otro user tiene este
problema.

Gracias
 

Leer las respuestas

#1 Palel
08/04/2008 - 18:38 | Informe spam
supongo que le faltan permisos:
http://support.microsoft.com/kb/327000/es

Existe un grupo de Exchange donde están mejor expuestos estos mensajes:
OUTLOOK con EXCHANGE news://msnews.microsoft.com/microso...s.exchange

____________________________________________________________________________________
Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
ADD-IN para Outlook: http://www.infonegocio.com/luzylar/...utlook.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
... hay más, busca el que necesites.
_________________________________________________________________________________________
"Isabel" escribió en el mensaje de noticias
news:
Buenas tardes,
mi problema es el siguiente, tengo un cliente con Outlook 2007, que cuando
utiliza el "De", para enviar un e-mail, le dice que no tiene permisos para
enviar a la dirección que a puesto el "Para", es como si no tuviera permisos
para enviar con el e-mail que usa en el "De", pero ese e-mail pertenece a un
grupo de ususarios, donde está incluido, y ningún otro user tiene este
problema.

Gracias

Preguntas similares