Forums Últimos mensajes - Powered by IBM
 

PROBLEMA CON HOTMAIL

25/12/2004 - 03:17 por FRANCOIS | Informe spam
Hola amigos!! tengo un problemita desde hace unos días intento entrar a mi
cuenta, acceso más en la página principal me sale que el ícono de error al
cargar, le doy doble click y me aparece que está esperando elemento, más
nunca lo carga, la apariencia se ve rara, como si le faltara editar. Intento
ver mi bandeja de entrada más nunca la termina de cargar se queda en la mitad
de la barra de carga. No sé que pueda hacer, espero que me puedan ayudar...
Windows 2000, IE 6.0.28.00... actualizado hoy, con cifrado de 128 bits,
cuento con norton systemworks 2005 actualizado y escaneado, ad-aware
escaneado, spybot escaneado, y todo me aparece limpio sin problema.
Espero puedan decirme que me pasa, en cualquier cuenta de hotmail que acceso
pasa lo mismo
 

Leer las respuestas

#1 Enrique [MVP Windows]
25/12/2004 - 04:41 | Informe spam
Intenta llevar a cabo los siguientes pasos para solucionar el problema:


1.- Elimina los archivos temporales de Internet, las cookies y el historial de navegación, desde el panel de control de IE (Herramientas > Opciones de Internet > ficha General > cuadro "Archivos temporales de Internet"). Reinicia el navegador.

2.- Abre Opciones de Internet y dirígete a la ficha "Seguridad". Selecciona la zona "Internet" y pulsa en "Nivel predeterminado". Aplica los cambios.

3.- Dirígete a la ficha "Privacidad", y pulsa en "Opciones avanzadas" y en "Sobreescribir la administración de cookies". Permite cookies de origen y de sesión. Asegúrate, además, que NINGÚN otro programa administre las cookies (caso de firewalls, antivirus, o cualquier otro programa de seguridad que se integre en IE).

4.- Dirígete a la ficha "Opciones avanzadas" y busca el apartado Seguridad, donde debes activar las siguientes casillas:

- Comprobar la revocación de certificados del servidor
- Usar SSL 2.0
- Usar SSL 3.0
- Usar TLS 1.0

Aplica los cambios.

5.- Ve a Herramientas - Opciones de Internet - Seguridad - Zona "Sitios de confianza" - Sitios. Agrega las direcciones de Microsoft (Hotmail, Passport y WU), como éstas:

- http://oe.msn.msnmail.hotmail.com
- http://v4.windowsupdate.microsoft.com
- http://windowsupdate.microsoft.com
- http://messenger.hotmail.com
- http://www.microsoft.com
- http://services.msn.com
- http://login.passport.net
- http://login.passport.com
- http://loginnet.passport.com
- http://memberservicesnet.passport.net

6.- Vuelve a registrar las liguientes librerías:

Inicio > Ejecutar:

regsvr32 softpub.dll
regsvr32 wintrust.dll
regsvr32 initpki.dll
regsvr32 dssenh.dll
regsvr32 rsaenh.dll
regsvr32 gpkcsp.dll
regsvr32 sccbase.dll
regsvr32 slbcsp.dll
regsvr32 cryptdlg.dll

Cuéntanos.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"FRANCOIS" escribió en el mensaje news:
Hola amigos!! tengo un problemita desde hace unos días intento entrar a mi
cuenta, acceso más en la página principal me sale que el ícono de error al
cargar, le doy doble click y me aparece que está esperando elemento, más
nunca lo carga, la apariencia se ve rara, como si le faltara editar. Intento
ver mi bandeja de entrada más nunca la termina de cargar se queda en la mitad
de la barra de carga. No sé que pueda hacer, espero que me puedan ayudar...
Windows 2000, IE 6.0.28.00... actualizado hoy, con cifrado de 128 bits,
cuento con norton systemworks 2005 actualizado y escaneado, ad-aware
escaneado, spybot escaneado, y todo me aparece limpio sin problema.
Espero puedan decirme que me pasa, en cualquier cuenta de hotmail que acceso
pasa lo mismo

Preguntas similares