Error I.Explorer con una web

15/06/2006 - 12:54 por Sparky | Informe spam
Hola:

Espero no repetir mi pregunta, pero es que la otra no la veo publicada.

Tengo Xp Profesional con SP2, no hay nada mas en el disco duro, y navego
perfectamente en todas las paginas habidas y por haber menos en
www.clubmeganeii.com y me es muy urgente entrar a ella.
Hable con mi proveedor de servicios y esta todo correcto por su parte.
¿Como puedo hacer para solucionarlo? Cabe destacar que no tengo instalado ni
activado ningun firewall ni antivirus, ni siquiera los de windows.

Por cierto, la pagina que les comento esta completamente operativa.

Un saludo

Preguntas similare

Leer las respuestas

#1 Verónica B.
15/06/2006 - 19:12 | Informe spam
Hola,
Ya te contesté en el otro hilo. A propósito, no abras nuevos hilos con el
mismo asunto. Hay que tener paciencia porque no siempre se obtiene
respuestas inmediatas, bien por falta de tiempo o por no tener la respuesta
correcta. Tené en cuenta que los que estamos en estos Foros, en su mayoría,
somos usuarios como vos. Son Foros de ayuda entre usuarios, si bien tambien
se hacen presentes muchas veces algunos MVP que tienen conocimientos mas
amplios sobre los temas.

En lo que respecta a que no tenés ni antivirus ni firewall, realmente hoy en
día es suicida.

No solamente son imprescindibles estas dos protecciones si no tambien la
instalación y utilización de programas anti-espia.

saludos
Verónica B.


"Sparky" escribió en el mensaje
news:
Hola:

Espero no repetir mi pregunta, pero es que la otra no la veo publicada.

Tengo Xp Profesional con SP2, no hay nada mas en el disco duro, y navego
perfectamente en todas las paginas habidas y por haber menos en
www.clubmeganeii.com y me es muy urgente entrar a ella.
Hable con mi proveedor de servicios y esta todo correcto por su parte.
¿Como puedo hacer para solucionarlo? Cabe destacar que no tengo instalado


ni
activado ningun firewall ni antivirus, ni siquiera los de windows.

Por cierto, la pagina que les comento esta completamente operativa.

Un saludo
Respuesta Responder a este mensaje
#2 Enrique [MVP Windows]
20/06/2006 - 12:32 | Informe spam
Prueba con esa página en modo seguro con funciones de red.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com
(despiértame si me quieres escribir)
Vista x86 (TM) Beta 2 Build 5384
IE 7.0.5346.5 on XPSP2

"Soy difícil de oír, pero no para los que me quieren escuchar"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Sparky" escribió en el mensaje
news:
Hola:

Espero no repetir mi pregunta, pero es que la otra no la veo publicada.

Tengo Xp Profesional con SP2, no hay nada mas en el disco duro, y navego
perfectamente en todas las paginas habidas y por haber menos en
www.clubmeganeii.com y me es muy urgente entrar a ella.
Hable con mi proveedor de servicios y esta todo correcto por su parte.
¿Como puedo hacer para solucionarlo? Cabe destacar que no tengo
instalado ni
activado ningun firewall ni antivirus, ni siquiera los de windows.

Por cierto, la pagina que les comento esta completamente operativa.

Un saludo
email Siga el debate Respuesta Responder a este mensaje
Ads by Google
Help Hacer una preguntaRespuesta Tengo una respuesta
Search Busqueda sugerida