No me funciona el internet explorer

31/05/2008 - 13:25 por kinder75 | Informe spam
Hola, desde hace unas semanas cuando abro el navegador me aparece una página
en blanco y cuando inserto una dirección me dice que "http://... is currently
unavailable". He intentado reinstalar y probar todas las soluciones que he
visto, pero ninguna me funciona, ¿alguin puede ayudarme?.

Un saludo y gracias.

Preguntas similare

Leer las respuestas

#1 kinder75
31/05/2008 - 13:29 | Informe spam
Además se me olvidó comentar que el internet explorer se queda colgao, te go
que matarlo dsde el admnistrador de tareas, el icono de cerrar no hace nada.

Saludos.

"kinder75" wrote:

Hola, desde hace unas semanas cuando abro el navegador me aparece una página
en blanco y cuando inserto una dirección me dice que "http://... is currently
unavailable". He intentado reinstalar y probar todas las soluciones que he
visto, pero ninguna me funciona, ¿alguin puede ayudarme?.

Un saludo y gracias.
Respuesta Responder a este mensaje
#2 Linfocito B
31/05/2008 - 15:59 | Informe spam
¿IE6 o IE7? ¿Qué antivirus usas?
Pareciera que el proceso iexplorer nunca arrancara por estar esperando
algún otro proceso o complemento...

Ya contarás.

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


kinder75 escribió:
Además se me olvidó comentar que el internet explorer se queda colgao, te go
que matarlo dsde el admnistrador de tareas, el icono de cerrar no hace nada.

Saludos.

"kinder75" wrote:


Hola, desde hace unas semanas cuando abro el navegador me aparece una página
en blanco y cuando inserto una dirección me dice que "http://... is currently
unavailable". He intentado reinstalar y probar todas las soluciones que he
visto, pero ninguna me funciona, ¿alguin puede ayudarme?.

Un saludo y gracias.

Respuesta Responder a este mensaje
#3 kinder75
31/05/2008 - 16:48 | Informe spam
Me dejo de funcionar tras instalar el norton antivirus 2008, pero actualmente
lo tengo desinstalado, no tengo ningún antivirus y aun así no funciona.

Saludos y gracias por responder.

"Linfocito B" wrote:

¿IE6 o IE7? ¿Qué antivirus usas?
Pareciera que el proceso iexplorer nunca arrancara por estar esperando
algún otro proceso o complemento...

Ya contarás.

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


kinder75 escribió:
> Además se me olvidó comentar que el internet explorer se queda colgao, te go
> que matarlo dsde el admnistrador de tareas, el icono de cerrar no hace nada.
>
> Saludos.
>
> "kinder75" wrote:
>
>
>> Hola, desde hace unas semanas cuando abro el navegador me aparece una página
>> en blanco y cuando inserto una dirección me dice que "http://... is currently
>> unavailable". He intentado reinstalar y probar todas las soluciones que he
>> visto, pero ninguna me funciona, ¿alguin puede ayudarme?.
>>
>> Un saludo y gracias.
>>

Respuesta Responder a este mensaje
#4 kinder75
31/05/2008 - 16:50 | Informe spam
Me dejó de funcionar tras instalar el norton antivirus 2008, pero lo
desinstalé y sigue sin funcionar el internet explorer.

Un saludo y gracias por responder.

"Linfocito B" wrote:

¿IE6 o IE7? ¿Qué antivirus usas?
Pareciera que el proceso iexplorer nunca arrancara por estar esperando
algún otro proceso o complemento...

Ya contarás.

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


kinder75 escribió:
> Además se me olvidó comentar que el internet explorer se queda colgao, te go
> que matarlo dsde el admnistrador de tareas, el icono de cerrar no hace nada.
>
> Saludos.
>
> "kinder75" wrote:
>
>
>> Hola, desde hace unas semanas cuando abro el navegador me aparece una página
>> en blanco y cuando inserto una dirección me dice que "http://... is currently
>> unavailable". He intentado reinstalar y probar todas las soluciones que he
>> visto, pero ninguna me funciona, ¿alguin puede ayudarme?.
>>
>> Un saludo y gracias.
>>

Respuesta Responder a este mensaje
#5 Linfocito B
31/05/2008 - 17:43 | Informe spam
No respondiste la versión de Internet explorer.

En caso de que fuera internet explorer 7, entra a "herramientas",
"opciones de internet" y en la ficha "opciones avanzadas" haz clic en el
botón "restablecer" abajo de la lista. Esto reseteará la configuración
de IE7 a todos los valores por defecto. Si tienes barras de
herramientas, actualízalas desde las páginas de sus respectivos fabricantes.
Luego entra a la función "Administrar complementos" y habilita todos los
que necesites.
Cierra y luego vuelve a abrir IE7.

No está demás que revises que tu sistema esté en óptimas condiciones con
el escáner gratuito en http://safety.live.com

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


kinder75 escribió:
Me dejo de funcionar tras instalar el norton antivirus 2008, pero actualmente
lo tengo desinstalado, no tengo ningún antivirus y aun así no funciona.

Saludos y gracias por responder.

"Linfocito B" wrote:


¿IE6 o IE7? ¿Qué antivirus usas?
Pareciera que el proceso iexplorer nunca arrancara por estar esperando
algún otro proceso o complemento...

Ya contarás.

Atte.: Sergio Andrés

Salu2 desde Bogotá, Colombia!


kinder75 escribió:

Además se me olvidó comentar que el internet explorer se queda colgao, te go
que matarlo dsde el admnistrador de tareas, el icono de cerrar no hace nada.

Saludos.

"kinder75" wrote:



Hola, desde hace unas semanas cuando abro el navegador me aparece una página
en blanco y cuando inserto una dirección me dice que "http://... is currently
unavailable". He intentado reinstalar y probar todas las soluciones que he
visto, pero ninguna me funciona, ¿alguin puede ayudarme?.

Un saludo y gracias.


Respuesta Responder a este mensaje
Ads by Google
Help Hacer una preguntaSiguiente Respuesta Tengo una respuesta
Search Busqueda sugerida