133 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (133)
Prensa (1)
Foros (132)
 
Otros resultados también están disponibles en nuestros foros :
Problema con tareas programadas
Hola a todos Tengo unas tareas programadas en un server 2k3 que solo se ejecutan si no bloqueo el equipo. El usuario que tengo definido en la cuenta AT es el mismo con el que inicio sesión, y también es el mismo que tengo definido ...
Mensaje publicado en el 03/10/2005 - 18:21
problema con conexión a server
tengo un problema al intentar conectar un puesto de red a un windows 2003 server al introducir un nombre de usuario y contraseña en la pantalla de inicio de sesion me aparece una ventana que pone que el servidor está bloqueado o que no ...
Mensaje publicado en el 09/08/2005 - 13:11
Dll con comportamiento extraño
Hola amigos: Cuando inicio el XP SP2 con usuario con derechos de Administrador, no hay problema. Cuando lo inicio como usuario limitado, el Microsoft Antispyware, me informa que ha bloqueado una barra de navegación llamada shdocvw.dll En las ...
Mensaje publicado en el 13/07/2005 - 17:24
PROBLEMA INICIAR W98
¡Hola a todos! Tengo un grave problema con uno de mis ordenadores. Es un Windows 98 y cuando lo inicio, entra en windows, me aparece la foto del escritorio muy desfigurada y un mensaje de error del internet explorer. Acto seguido, cierro dicho ...
Mensaje publicado en el 01/03/2005 - 12:38
El explorer me abre muchas páginas.
Buenas, como puedo borrar esas páginas que se me abren tanto, no he encontrado la solución, las busco en el Registro de Windows y las borro pero igual siguen apareciendo, otra cosa para configurar la pagína de inicio se me ...
Mensaje publicado en el 11/12/2004 - 15:09
avermedia
Hola grupo tengo un problema con una capturadora de TV Avermedia y se me han agotados las ideas, os explico haber si alguien me puede ayudar. Acabo de instalar un Windows XP y despues de instalar la Avermedia inicio el programa para que me ...
Mensaje publicado en el 24/06/2004 - 20:34
para Carlos Lasarte ayuda tarjeta grafica
He hecho lo q me has dicho y me sale el siguiente mensaje de error: DRIVER_IRQL_NOT_LESS_OR_EQUAL ### STOP : 0X000000D1(0X00000040, 0X00000002, 0X00000000, 0X00000040) - inicio.-panel control.-sistema.-pestaña opciones avanzadas.-inicio y ...
Mensaje publicado en el 12/05/2004 - 15:49
Windows Messenger "desaparece"
Tengo un problema con el Windows Messenger (no MSN Messenger), y es que con frecuencia "desaparece"; al iniciar Windows (XP Home), es muy frecuente que no aparezca su icono en el area de notificaciones (donde esta la hora). El proceso ...
Mensaje publicado en el 03/01/2004 - 22:44
Barra de tareas en windows XP
Hola, tengo un problema con un Windows XP, resulta que la barra de tareas no aparece, solo aparece el inicio rapido, o el resto de barras que pueda colocarle, pero lo que seria la barra donde me indica las aplicaciones que tengo abiertas no aparece, ...
Mensaje publicado en el 11/12/2003 - 12:52
Cagada maestra con Windows XP al instalar IIS, pero...¿porqué?.
¡¡Hola!!. Hace unos días, me dispuse a agregar un componente del XP Pro, el IIS. Inicié la instalación de forma normal, desde agregar/quitar componentes de windows y demás...pero, cuando IIS se terminó ...
Mensaje publicado en el 16/11/2003 - 02:12
teclado ps2 estandar-problema al cargar controladora VxD
¡ Hola !\nHace unos dias, intentano instalar un antiirus y debido a k windows instaler no repondia y no podia cancelar ni reiniciar pues apague y volvi a iniciar en modo seguro.\n\nintente escanear microsoft securityessenials y como al llegar ...
Mensaje publicado en el 20/07/2012 - 23:09
Cambio de Usuario y PC Bloqueaddo
Hola, cuando encendía el PC salía una pantallita con el nombre de usuario y el cuadradito de la contraseña en blanco yo le daba en aceptar y cargaba WIN XP sin problemas, pero me comentaron que hiciera lo siguiente - ...
Mensaje publicado en el 18/03/2010 - 18:41
Controles Activex y sonidos elementoe emergentes
Desde hace varios días cuando entro a algunas páginas " normales " que no necesitan instalar ningún control Activex, por ejemplo en http://onlae.terra.es/indexp.htm me sale un aviso de que " Internet Explorer ...
Mensaje publicado en el 30/07/2008 - 09:46
Problemas arranque tras SP1
Lo que voy a contar, sólo sucedió tras instalar SP1, y no inmediatamente, sino al cabo de unos días; por lo que pudiera no estar relacionado directamente con SP1. Me ha sucedido en dos ocasiones, y siempre igual. Estoy con el ...
Mensaje publicado en el 21/04/2008 - 21:48