332 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (332)
Prensa (17)
Foros (315)
 
Otros resultados también están disponibles en nuestros foros :
pérdida de un grupo de mensajes en outlook express
¡ Hola !\nUno de mis usuarios está reportando que todos sus mensajes recibidos en un rango de fechas han desaparecido de su bandeja de entrada.\n\nObviamente ya busqué en borrados y no hay nada.\nNo se ha hecho ninguna ...
Mensaje publicado en el 19/07/2011 - 00:26
PERDIDA DE EMAILS
A ver si podeis ayudarme.Tengo un problema con OE. He perdido un montón de mensajes tanto enviados como recibidos . ¿Es posible que estén en alguna carpeta de windows?
Mensaje publicado en el 28/03/2010 - 21:00
PERDIDA DE ACCESO A INTERNET AL CONECTAR A VPN
buenas tardes, desde hace varias semanas estamos trabajando con un nuevo programa en la empresa y en cada una de sus sedes. Para utilizar el programa nos tenemos que conectar primero a una vpn, mediante una conexion de vpn creada en cada equipo del ...
Mensaje publicado en el 10/03/2010 - 18:53
Contraseña de administrador perdida
Hola a todos, He "heredado" la administración de un servidor controlador de dominio con Windows 2003 Server. Pues bien, hemos levantado en la misma empresa un nuevo dominio con otro servidor que hace de Controlador de Dominio, y ...
Mensaje publicado en el 29/08/2009 - 18:01
Contraseña de administrador perdida
Hola a todos, He "heredado" la administración de un servidor controlador de dominio con Windows 2003 Server. Pues bien, hemos levantado en la misma empresa un nuevo dominio con otro servidor que hace de Controlador de Dominio, y ...
Mensaje publicado en el 29/08/2009 - 18:00
Contraseña administrador perdida
Hola a todos, He "heredado" la administración de un servidor controlador de dominio con Windows 2003 Server. Pues bien, hemos levantado en la misma empresa un nuevo dominio con otro servidor que hace de Controlador de Dominio, y ...
Mensaje publicado en el 29/08/2009 - 18:00
outlook 2002 estructura perdida
Hola , este parece ser un tema bastante recurrente, me paso lo diguiente un pst de 800 mb dejo de abrir ...despues de muchos intentos y pruebas decidi crear otro... el problema es que perdi todas las direcciones y toda la estructura de carpetas ...
Mensaje publicado en el 06/03/2009 - 14:52
Perdida de Contraseña
Hola amigos, tengo un problema. Una amiga tiene un Notebook Acer con Vista home basic. Utiliza su usuario con contraseña, hoy le fue a cambiar la misma y le dio un error, reintento y nada, termino cancelando y reiniciando. Cuando la maquina ...
Mensaje publicado en el 27/11/2008 - 19:09
OUTLOOK 6 - PERDIDA DE MAILS FUERA DE LO NORMAL
Estimados, desde ya muchas gracias por leer mi consulta. Lei gran parte de los post que figuran pero no doy en el clavo. El dia de hoy me doy cuenta que perdi unos mails en el outlook express y son de trabajo asi que estoy muy complicado Paso a ...
Mensaje publicado en el 01/07/2008 - 18:30
Pérdida Calidad Imagen en Transiciones
Hola a todos. Al pegar imágenes en una diapositiva y personalizar una animación sobre cualquier objeto de dicha diapositiva, las imágenes pierden mucha calidad en modo presentación. Las imágenes son pegadas como ...
Mensaje publicado en el 19/06/2008 - 19:19
Pérdida de Marcas de Errores Ortográficos
Hola familia, me ha ocurrido algo curiosísimo y no encuentro explicación por ningún lado. Os comento a ver si alguien tiene la clave para solucionar este entuerto. Resumiendo, el problema surge tras escribir un documento de ...
Mensaje publicado en el 02/05/2008 - 21:42
Perdida conexion internet
Hola grupo, espero me puedan ayudar. Tengo un par de servidores, Win 2003, la conexion de red local fuciona correctamente pero no puedo acceder a internet. Pense q era problema de browser, prober instalando otro pero igual no funciona. Pruebo ...
Mensaje publicado en el 21/04/2008 - 17:22
Saludos, problemas con una Laptop compq presario v2000 se apago sola y al reiniciar muestra pantalla azul y letras blancas que no das tiempo mi de leerla y vuelve a reiniciar de nuevo con el mismo problema
Es una Laptop Compaq Presario v200 prosesador AMD Turion 64 de 512 memoria RAM, Winodws Xp Pro, inició con ruidos acelerados en la ventilacion del procesador, se apago dos veces y en la tercera al inciar sale pantalla azul con letras blancas ...
Mensaje publicado en el 21/02/2008 - 16:02
Perdida de conexion con los mapeos
Hola a tod@s Tengo tres servidores con windows server 2003 y 30 ordenadores con XP con DHCP, todos con mapeos y directivas de redirección de mis documentos, en principio todo funciona perfectamente. Mi problema es que un par de ...
Mensaje publicado en el 15/02/2008 - 12:59