No me abre el iEXPLORER

20/02/2004 - 09:43 por dyspraxia05 | Informe spam
Hola a todos!
Tengo instalado el XP+sp1. Cuando arranco el pc todo va bien, pero llega
un momento en que no puedo abrir el explorer. No me da ningun tipo de
error solo que no se abre ninguna ventana cuando quiero acceder. Cuando
reinicio el pc tengo que ir cerrando todas esas paginas con lo de
"finalizar tarea". He desinstalado programas por si hubiese algun
conflicto pero no doy con el problema. Antes de reinstalar o formatear
quisiera ver si hay solucion. Muchassssssss graciassssssss...







Mensaje enviado desde http://grupos.buscadoc.org

 

Leer las respuestas

#1 Enrique C.
20/02/2004 - 11:58 | Informe spam
"...no puedo abrir el explorer..."



Cuando dices *explorer*, ¿A qué te refieres, al explorador de windows (explorer.exe), o al
explorador de Internet (iexplore.exe)?

En cuanto a lo de "finalizar tarea", algunos programas dejan de responder sin finalizar de forma
correcta cuando se ha sobrepasado el "timeout" establecido por Windows. Esto se puede corregir,
mediante el registro. En la Utilidad de Configuración del sistema (msconfig), ¿Qué programas se
cargan al inicio?

Saludos,
Enrique Cortés
Windows XP Pro 2600-SP1


Reglas de conducta de los grupos de noticias:
http://support.microsoft.com/defaul...newsreglas


" Javi_29 " escribió en el mensaje
news:
Hola a todos!
Tengo instalado el XP+sp1. Cuando arranco el pc todo va bien, pero llega
un momento en que no puedo abrir el explorer. No me da ningun tipo de
error solo que no se abre ninguna ventana cuando quiero acceder. Cuando
reinicio el pc tengo que ir cerrando todas esas paginas con lo de
"finalizar tarea". He desinstalado programas por si hubiese algun
conflicto pero no doy con el problema. Antes de reinstalar o formatear
quisiera ver si hay solucion. Muchassssssss graciassssssss...







Mensaje enviado desde http://grupos.buscadoc.org

Preguntas similares