No se inicia en todos los servicios

06/09/2004 - 16:41 por sakura | Informe spam
Hola me pasa esto:Doy al inicio de sesión , pongo
dirección y contraseña y se abre, al entrar veo ke sale
una i de información (creo) encima de ir a la bandeja de
entrada de correo electrónico :No inició sesión en todos
los servicios piko ahi y me sale una ventana
diciendo:Escriba el nombre de inició de sesión para el
servicio de comunicaciones y me pide el nombre yo pongo
el mismo de inicio pero me vuelve a salir otra ventana
diciendo:
No se puede iniciar sesion en Servicio de comunicaciones,
el servicio no está disponible temporalmente , vuelva a
intentarlo .y asi todo el rato ¿que debo hacer? ¿estando
asi no puedo hablar con ninguno? gracias
PD: tengo xp profesional service 1
 

Leer las respuestas

#1 Alain D.
06/09/2004 - 18:27 | Informe spam
Hola,

¿Pero que versión de Messenger utiliza (Windows Messenger o MSN Messenger)?

¿Tiene un Server?


Alain Delveaux
[MVP-Messenger]
Para escribirme/pour m'écrire
http://cerbermail.com/?w6tlWtUnjc
http://www.messageries-instantanees.net/

"sakura" escribió en el mensaje
news:075501c4941f$98a9ac10$
Hola me pasa esto:Doy al inicio de sesión , pongo
dirección y contraseña y se abre, al entrar veo ke sale
una i de información (creo) encima de ir a la bandeja de
entrada de correo electrónico :No inició sesión en todos
los servicios piko ahi y me sale una ventana
diciendo:Escriba el nombre de inició de sesión para el
servicio de comunicaciones y me pide el nombre yo pongo
el mismo de inicio pero me vuelve a salir otra ventana
diciendo:
No se puede iniciar sesion en Servicio de comunicaciones,
el servicio no está disponible temporalmente , vuelva a
intentarlo .y asi todo el rato ¿que debo hacer? ¿estando
asi no puedo hablar con ninguno? gracias
PD: tengo xp profesional service 1

Preguntas similares