Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Error en mails

21/05/2008 - 15:55 por Carlos Marin | Informe spam
Hola buenas,

Tengo el siguiente problema, tengo un sitio en MOSS 2007 funcionando sin
problemas. El caso es que cuando alguien añade anuncios o lo que sea y se
envia el mensaje de email notificando que se ha añadido o modificado algo,
el 80% de los mails llegan pero cuando vas abrirlo da error "no se puede
abrir elemento". En cambio, el otro 20% se puede abrir bien. Los usuarios lo
abren con Outlook 2007.

¿Que puede estar fallando?

Muchas gracias.
 

Leer las respuestas

#1 Elecktrus
21/05/2008 - 21:20 | Informe spam
Hola, Carlos:
Solo con esa informacion, es dificil responder. Algunas preguntas:
Ese 80% / 20% es en el mismo usuario (es decir de los mail que le llegan a
un mismo usuario unos se abren y otros no) o es que hay un 20% de usuarios
que si los pueden ver y un 80% que no?
Si es el ultimo caso, es que los usuarios del 80% no tiene permiso o no
tienen configurado correctamente las opciones del correo (que acepte html,
que el antivirus no lo 'cape' por tener una url o algo peligroso, permisos de
acceso al sitio, etc)
Has personalizado de alguna forma los email o son los estandar de moss2007?
Si la respuesta te es util pulsa el boton YES. Ayudanos a mantener el foro
al día.


"Carlos Marin" wrote:

Hola buenas,

Tengo el siguiente problema, tengo un sitio en MOSS 2007 funcionando sin
problemas. El caso es que cuando alguien añade anuncios o lo que sea y se
envia el mensaje de email notificando que se ha añadido o modificado algo,
el 80% de los mails llegan pero cuando vas abrirlo da error "no se puede
abrir elemento". En cambio, el otro 20% se puede abrir bien. Los usuarios lo
abren con Outlook 2007.

¿Que puede estar fallando?

Muchas gracias.



Preguntas similares