Fondo de Internet explorer en blanco

23/02/2008 - 00:46 por - - V I R U S - - | Informe spam
Buen día.

Tengo una PC con Windows XP, Service Pack e Interntet Explorer 7, y el
error que me presenta es que al abrir alguna pagina de internet, en esta no
se me muestra y sea el dibujo o el color de fondo, solo la demas informacion,
ya verifique con un antivirus Avast, despues con varios anti-spyware, ademas
de moverle a la configuracion avanzada de las opciones de este explorador y
el problema sigue igual, espero lguien me pueda ayudar, si es así les
agradeceria enviaran copia a vefl.781223@estonogmail.com

Gracias de antemano
 

Leer las respuestas

#1 Enrique [MVP Windows]
23/02/2008 - 02:06 | Informe spam
¿Te refieres a que las páginas no muestran las imágenes, sólo se muestra el texto?




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 RC) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3-RC1


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
"- - V I R U S - -" escribió en el mensaje news:
Buen día.

Tengo una PC con Windows XP, Service Pack e Interntet Explorer 7, y el
error que me presenta es que al abrir alguna pagina de internet, en esta no
se me muestra y sea el dibujo o el color de fondo, solo la demas informacion,
ya verifique con un antivirus Avast, despues con varios anti-spyware, ademas
de moverle a la configuracion avanzada de las opciones de este explorador y
el problema sigue igual, espero lguien me pueda ayudar, si es así les
agradeceria enviaran copia a

Gracias de antemano

Preguntas similares