853 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (853)
Prensa (23)
Foros (830)
 
Otros resultados también están disponibles en nuestros foros :
Por favor echadme un cable con Windows 2000
Siento hacer la consulta en este grupo, pero me parece el más adecuado por el nivel que teneis los que aquí estais. Soy usuario de XP pero en el curro nos han instalado el 2000, así que nada puedo hacer yo. Os comento: Tenemos ...
Mensaje publicado en el 09/02/2004 - 14:09
Rendimiento
Hola grupo. A ver si alguien me puede echar una mano con lo siguiente: tengo un PIII 700 Mhz con 256 de RAM. Windows XP Pro y el office XP instalado. Hasta hí todo bien. La velocidad de windows es aceptable y todo va bien. El problema viene ...
Mensaje publicado en el 09/02/2004 - 12:55
No me funciona la hibernación en mi nuevo ordenador
Tengo una placa base Gigabyte 8IK1100 v2.0 con chipset i875, tengo la última bios. Alguna vez he leído a Jose Manuel que los dispositivos USB pueden dar problemas pero solo tengo el teclado, ratón de logitech y un gamepad de ...
Mensaje publicado en el 25/01/2004 - 18:53
scaner boeder
tengo problemas para instalar un scaner boeder Sm@rScan Office usb
Mensaje publicado en el 24/01/2004 - 14:50
Pantalla azul al inicio
Hace una semana compre una nueva PC, en ocasiones aparece al iniciar una pantalla azul con la leyenda "BAD_POOL_CALLER" obligandome a resetear la maquina, elijo "inicio normal", carga bien sin problemas y funciona de maravillas, ...
Mensaje publicado en el 18/01/2004 - 20:16
Placa Base montada....
He montado una placa base nueva y me surgen 3 problemas principales, la placa va como la seda la refrigeración es buena. Pero la luz roja delantera (La que se supone que debe lucir cuando procesan los discos duros) no se enciende y yo ...
Mensaje publicado en el 17/01/2004 - 19:22
Ratón en windows P
Tengo problemas con el ratón desde que instalé la ADSL. No funciona, aunque lo cambie de puerto (de PS2 a USB) ni aunque cambie de ratón. ¿Le ha pasado a alguien? En el administrador de dispositivos no me sale ...
Mensaje publicado en el 12/01/2004 - 11:48
Reinicio
Buenos dias, tengo el siguiente problema: Desde que me he conectado a internet con cable-modem , e sufrido los problemas del blaster continuamente, pero ahora dudo porque he reinstalado todo, tengo un firewall y deshabilitados los servicios dcom y ...
Mensaje publicado en el 04/01/2004 - 12:42
camara digital polaroid 2070
tengo una camara digital polaroid 2070, en mi equipo tengo instalado el windows XP, y no me reconoce la camara conectada al puerto usb, tengo problemas para instalar el hardware
Mensaje publicado en el 26/12/2003 - 20:41
word no imprime
Hola a todos he instalado una impresora hp 3550 usb, y cuando intento imprimir desde word me da un error de que winword.exe y se cierra el programa. Desde cualquier otra aplicacion puedo imprimir sin problemas. Haber si alguien le ha pasado algo ...
Mensaje publicado en el 18/12/2003 - 09:53
win xp se bloquea al navegar por internet
mi win xp pro, se me bloquea al navegar por internet, cuando estoy en mas de una paguina a la vez, o tengo una paguina y otro recurso. no da error simplemente se me bloquea 100% el equipo quedandose la pantalla congelada. ni control alt ni nada, la ...
Mensaje publicado en el 17/12/2003 - 20:24
problema de reinicio !desesperado¡
Tengo un problema de reinicio del ordenador, ademas cada hora y media mas o menos. el error que me da despues de reiniciar es el siguiente: BCCode: c2 BCP 1: 00000040, BCP2: 00000000, BCP3:80000000, BCP4:00000000, OSver: 5-1-2600, SP: 1-0 ...
Mensaje publicado en el 15/12/2003 - 22:11
compatibilidad HW-webcam
Tengo un webcam Genius express, cuando la conecto a la pueta USB, WinXp me presenta un mensaje de que el HW no es compatible y que pueda causar problemas en el sistema. pregunta: ¿Que debeo hacer para que sea compatible? PD: el CD de ...
Mensaje publicado en el 10/12/2003 - 20:22
No capturo video
Soy usuario registrado del producto Studio versión 8.10.4.0 y tengo el problema siguiente: No puedo capturar video DV desde mi cámara Panasonic NV- GS50EG pues me aparece el mensaje: "Pinnacle Studio no puede inicializar el ...
Mensaje publicado en el 30/11/2003 - 10:31