Problemas con el modem y error de salida en Win98SE...

23/09/2004 - 00:06 por Javier Almenara | Informe spam
Estimados amigos nuevamente les escribo para solicitarles
su gentil ayuda:

Tengo problemas con mi modem. Las aplicaciones como Acceso
Telefonico a redes y mi acceso a
internet por Terra tienen serias dificultades para
identificar mi modem. Esto comenzo desde que
tuve ciertos problemas con unos archivos en la carpeta de
\Windows... ¿ha podido borrarse algo?.
talvez un INI... ¿y como puedo solucionar esto?

Cuando uso el Acceso Telefonico a redes dice:

"No se puede completar la conexion:
Error 633
El modem no esta instalado o no esta configurado para
Acceso Telefonico a redes. Para comprobar
la configuracion del modem, haga clic en el icono modems
del Panel de Control."

Luego voy a revisar en Modems (del Panel de Control) y me
indica que el modem esta instalado:

"Puerto: COM2
Interrupcion: 0
Direccion: 2F8
UART: NS 16550AN
Velocidad Maxima: 115Kbaudios

Conexant HCF v90 56k Data Fax PCI Modem
Identificador: PCI\HCF020A"

Tambien tengo una conexion para:
Conexant HCF v90 56k Data Fax PCI Modem #2
e igualmente la misma informacion anterior se repite...

Cuando voy a propiedades de Mi PC - Administrador de
Dispositivos busco modem y lo encuentro
instalado y me indica que el dispositivo funciona
correctamente confirmandose los datos en Modems
(del Panel de Control). Sin embargo cabe destacar que ahi
esta usandose el perfil:
Conexant HCF v90 56k Data Fax PCI Modem #2, señalado
anteriormente.

Al revisar en propiedades de Acceso Telefonico a redes me
pide que escoja un modem. En la ficha
general se observa:

"Conectar usando:
Conexant HCF v90 56k Data Fax PCI Modem #2"
¿pero porque no lo reconoce y permite seleccionar el
software?

Como solucion posible reinstale los drivers pero el
problema sigue ahi. Ya no se que mas hacer,
por favor ayudenme... lo peor del caso es que esta maquina
no es mia, sino de unos familiares.

Un comentario final, igualmente desde los problemas con
los archivos en la carpeta de \Windows,
he notado que al "Reiniciar" o "Apagar mi PC" a veces se
muestra el siguiente mensaje de error:

"TAPISRV error"
se muestra en una ventana y solo hay un boton cancelar...
pulso el boton y la operacion continua
pero algo lenta... ¿ha podido borrarse algo?... ¿a que se
refiere este error y como podria solucionarlo?

Les estare profundamente agradecido por su ayuda. (Tengo
Windows 98 SE instalado)

Coordialmente,
Javier Almenara.
aojavierfdo@hotmail.com
 

Leer las respuestas

#1 fermu
24/09/2004 - 20:52 | Informe spam
Javier Almenara escribió:

"No se puede completar la conexion:
Error 633
El modem no esta instalado o no esta configurado para
Acceso Telefonico a redes. Para comprobar
la configuracion del modem, haga clic en el icono modems
del Panel de Control."



En este KB describen tu problema.

***/Mensaje de error: El módem no está instalado o configurado para...
http://support.microsoft.com/default.aspx?kbid1444
Saludos
Fernando M.

Preguntas similares