Las mas buscadas
Otros resultados también están disponibles en nuestros foros :
Proxy + Windows Application + WebService
Hola, estoy estudiando una aplicación windows que utiliza un webservices de http://terraserver- usa.com/TerraService.asmx pero me da el siguiente error y no se como solucionarlo: An unhandled exception of type 'System.Net.WebException' ...
Mensaje publicado en el 21/09/2004 - 20:28
Can't access Hotmail--Why?
I have problem. First let me say that because of a virus, I had to use LSPFix, Bazooka, NewNet, HijackThis, SpyBot, Spywareblaster, Stinger, CWShredder, and Ad-Aware SE Personal to rid my system of an unwanted virus. Now I'm having problems with ...
Mensaje publicado en el 21/09/2004 - 16:02
Error 500.100
hi all buddy, I got a strange problem with an asp script, it give me that erro "authorization deny" when I try to open a file for writing using FSO component. The strange is that the error is raised just 1st time I open the page, if I ...
Mensaje publicado en el 17/09/2004 - 18:27
Problemilla con Web services
Hola a todos... tengo un problemilla que quisiera compartirles: En un servidor Windows 2000 con ISA server, cuando una aplicación Web trata de utilizar servicios Web que residen en el IIS del mismo servidor, devuelve el siguiente error: ...
Mensaje publicado en el 15/09/2004 - 17:45
Array Security Reports helpppppp
Hola a todos, estoy trabajando con ISA Server 2000 y quisiera saber como puedo obtener datos extras de los reportes. Sobre todo de la parte de Seguridad. Como hago para ampliar la informacion por ejemplo de Authorization Failures y Dropped Packets ...
Mensaje publicado en el 13/09/2004 - 05:32
ISA + Hotmail
Me dice que tengo que autenticarme? Proxy Authentication Required ( The ISA Server requires authorization to fulfill the request. Access to the Web Proxy service is denied. ) Configuración: Cuenta: xx@hotmail.com Servidor: ...
Mensaje publicado en el 30/08/2004 - 17:57
Seguridad¡¡¡
Que tal a todos, resulta que quiero ponerle seguridad a mi aplicacion asp.net, estuve leyendo algo en la ayuda y pues ya la cambie en el web.config en el tag de authorization le puse forms, pero cuando corro mi aplicacion no hace nada, sigue como si ...
Mensaje publicado en el 05/08/2004 - 22:24
Problemas con OUTLOOK EXPRESS y HOTMAIL
Tengo configurada mi cuenta de Hotmail en Outlook Express y nunca habia tenido ningún inconveniente Ya me viene pasando hace un mes mas o menos, sin ningún motivo aparente, que no puedo descargar los mensajes, probé quitando la ...
Mensaje publicado en el 10/07/2004 - 00:14
hotmail
Tengo el siguiente problema uso isa server para salir Proxy Authentication Required ( The ISA Server requires authorization to fulfill the request. Access to the Web Proxy service is denied. ) Configuración: Cuenta: Hotmail Servidor: ...
Mensaje publicado en el 24/06/2004 - 18:38
Hotmail-outlook Express
Que debebo configurar para que pueda revisar mi hotmail usuando Outlook Express? tengo el siguiente error Proxy Authentication Required ( The ISA Server requires authorization to fulfill the request. Access to the Web Proxy service is denied. ) ...
Mensaje publicado en el 24/06/2004 - 18:29
problemas inicio de sección
Problema al iniciar la sesión en el servidor de correo. Se rechazó su contraseña. Cuenta: 'pop3', Servidor: 'pop3', Protocolo: POP3, Respuesta del servidor: '-ERR authorization failed', Puerto: 110, Seguridad (SSL): No, Error de ...
Mensaje publicado en el 19/06/2004 - 18:53
How to programmatically upload to SharePoint 2003.
The main problem is how to perform an upload programmatically to Sharepoint 2003 from an external application. Three approaches have been tested with their respective problems: - AddAttachment web service. There's no way to get the ListItemId ...
Mensaje publicado en el 30/04/2004 - 21:52
[HdP] ha aparecido el subnormal de todas las Tardes
No le respondamos. Además queda muy poco tiempo (y esto es oficial) para la implantación de las WebNews 3.0 con las siguientes caracteristicas: Autenticación y autorización para enviar mensajes (Authentication/ ...
Mensaje publicado en el 11/04/2004 - 17:23
not a trusted SQL Server connection
Hola a todos: he instalado un SQL Server 2000 + SP3 en XPprofesional, en un pc conectado a una red de empresa, en la que hay otros pcs funcionando como SQL-server tambien mi problema es con los usuarios con "SQL Server Authentication", ...
Mensaje publicado en el 06/04/2004 - 17:42
Anterior1 2 3 4 5 6 7 Siguiente 
1... ...7
Lunes 28 de septiembre - 07:45
Registrar
Conectar