Las mas buscadas
Otros resultados también están disponibles en nuestros foros :
dos WiFis en el mismo portatil
En casa tengo una WiFi que tiene la configuracion manual (IP fija). En el trabajo la WiFi usa configuracion automatica (dhcp). ¿Hay alguna forma de poder usar las dos redes sin tener que andar reconfigurando cada vez? Se que los portatiles ...
Mensaje publicado en el 09/02/2006 - 10:05
replicacion de AD no funciona
Hola compañeros. Tengo un dominio servidor1.servidor1.local y dos controladores de dominio desde hace mes y medio no se replican. Os pongo la informacion del visor de sucesos, el dcdiag, el netdiag y el repadmin /showreps para ver si me ...
Mensaje publicado en el 01/02/2006 - 14:18
[INFO] Firewall de Windows XP SP2...
Excelente articulo del Firewall de XP elaborado por Luciano de Lima dejo aca la introduccion: "Microsoft Windows XP Service Pack 2 (SP2) incluye entre sus novedades el Windows Firewall, que substituye el ICF (Internet Connections Firewall - ...
Mensaje publicado en el 07/01/2006 - 20:40
No puedo conectarme remotamente a SQLExpress
Hola a todos: En el ordenador donde está instaldo SQLExpress tengo habilitado TCP/IP, está configurado para que acepte conexiones remotas y locales, pero cuando ejecuto una simple aplicación que consulta la base de datos ...
Mensaje publicado en el 22/12/2005 - 09:49
Icono de "Internet Gateway" desaparecido
Hola: Muchas gracias a todos por su tiempo, tengo el siguiente problema y por mas que busco en la red no he logrado una respuesta. Espero que alguno de ustedes sea tan amable de ayudarme: Tengo un router Linksys WRT54G, el cual se configura ...
Mensaje publicado en el 14/12/2005 - 06:21
comando nestat -a
leyendo un articulo de Jose Manuel Tella experto en informatica y concretamente el tema de seguridad sobre troyanos hacia referencia al comando nestat -a y procedi a correr ese comando pero me deja preocuado lo que encontre puede alguien ayudarme a ...
Mensaje publicado en el 02/12/2005 - 20:57
Conexion a Sql server
Saludos amigo del Foro: Acabo de instalar sql serverv 2005 express pero no es posible realizar la conexion en ningun modo ni de windows ni de sql el error que aparece es: = Cannot connect to DESARROLLLO\SQLEXPRESS. = An error has occurred while ...
Mensaje publicado en el 29/10/2005 - 03:19
Acceso Remoto - Conexiones entrantes
Saludos, Tengo problemas con el acceso remoto usando Incomming Connections en Windows XP Professional. Recibo el mensaje de error en el cliente cuando trata de conectarse: "The request is not supported" Utilizo un modem externo, el ...
Mensaje publicado en el 27/10/2005 - 04:49
No arrancan servicios
Hola, tengo un W2K3 que pertenece a un dominio. Iniciando la sesin en modo normal no arrancan determinados servicios que por defeecto estn en modo manual. Entre ellos: Network Connections. Telephony En cambio si arranco en modo pruebas de fallos ...
Mensaje publicado en el 24/10/2005 - 12:51
Microsoft Unwraps HoneyMonkey Detection Project
Microsoft Unwraps HoneyMonkey Detection Project http://www.eweek.com/article2/0,1895,1844687,00.asp Microsoft has officially lifted the wraps off its Strider HoneyMonkey research project, designed to trawl the dark side of the Internet looking for ...
Mensaje publicado en el 08/08/2005 - 21:35
Problemas con IE - HijackThis
Estoy teniendo problemas en mi PC con el IE ya que tengo que estar constantemente actualizado para que cargue las paginas. Estoy sospechando de algun SPYWARE o VIRUS o algo asi, por eso use el HIJACKthis para hacer un log de MI PC. Alguien lo sabe ...
Mensaje publicado en el 04/05/2005 - 04:18
Dicarola, no cierra el internet explorer
Hola Amiguitos, lo que pasa es que siempre que me conectoa internet, despues de 10 minutos no me despliega ninguna pagina y no se deja descoenctar, se queda bloqueado y no se deja ni apagar, sale msj "connections tray no responde .." y por ...
Mensaje publicado en el 30/04/2005 - 00:05
problema con vnc
tengo un problema con el vnc en el server tenemos win 2003 server el vnc me genera muchos errores que son el siguiente Event Type: Error Event Source: WinVNC4 Event Category: None Event ID: 1 Date: 08-Mar-05 Time: 10:08:49 AM User: N/A ...
Mensaje publicado en el 08/03/2005 - 17:27
Reiniciar automáticamente el IIS ante un contador de Performance
Buenas, Tengo un IIS instalado en un Windows XP PRO. Debido a la limitación de conecciones simultáneas que tiene XP (10) necesito lo siguiente: Que cada vez que las conecciones a la web superen las 9 se reinicie el servicio IIS Esto ...
Mensaje publicado en el 13/01/2005 - 17:01
Anterior7 8 9 10 11 12 13 14 15 Siguiente 
1... ...15
Lunes 21 de septiembre - 06:15
Registrar
Conectar