Las mas buscadas
Otros resultados también están disponibles en nuestros foros :
Servidor no es operacional
Saludos, hace algún tiempo puse un tema al respecto, resulta que tengo nuevamente problemas, tengo en mi pc el Adminpak, y cuando intento ingresar a la opción de usuarios y equipo de AD, me indica que el servidor no es operacional. He ...
Mensaje publicado en el 05/07/2008 - 00:49
replicacion de AD no funciona
Hola compañeros. Tengo un dominio servidor1.servidor1.local y dos controladores de dominio desde hace mes y medio no se replican. Os pongo la informacion del visor de sucesos, el dcdiag, el netdiag y el repadmin /showreps para ver si me ...
Mensaje publicado en el 01/02/2006 - 14:18
Error en
Saludos..!!! Estamos haciendo una migracion de AD de un equipo Windows2000(este es el controlador de dominio, ademas posee las FSMO y el GC) hacia otro equipo Windows 2003, ejecutamos los siguientes comandos en el equipo Win 2000: ...
Mensaje publicado en el 27/09/2004 - 19:31
Ayuda con evento de NTDS KCC
Hola; Tengo problemas con tres servidores controladores de dominio, en concreto con el principal, que es en el que están los datos de trabajo, y desde el que accedemos todos para trabajar. El problema más habitual, es que los archivos ...
Mensaje publicado en el 08/07/2004 - 18:03
Ayuda con evento de NTDS KCC
Hola; Tengo problemas con tres servidores controladores de dominio, en concreto con el principal, que es en el que están los datos de trabajo, y desde el que accedemos todos para trabajar. El problema más habitual, es que los archivos ...
Mensaje publicado en el 08/07/2004 - 17:58
Replicacion entre DC - Urgente.
El problema mas critico es que si instalo otro dns server para aputarlos DC a este tampoco se crea el SRV ni los A. Lo raro y no se porque, se crean los PTR de dichos DC. Nota anterior. Estoy observando que mis DC estan con problemas de ...
Mensaje publicado en el 31/01/2004 - 02:35
Urgente. Replicacion Directorio Activo
Tengo un dominio llamado domain.net. Un subdominio A.domain.net. En el A.domain.net no me replica con el domain.net y me da el siguiente error:: Tipo de suceso: Advertencia Origen del suceso: NTDS KCC Categoría del suceso: Comprobador de ...
Mensaje publicado en el 07/11/2003 - 09:42
error 1265
Hola a todos. Tengo seis servidores Windows 2000 Server, todos en el mismo dominio, pero uno de ellos parece que ha perdido la conexón con el AD. En el visor de sucesos sale el error 1265 y una explicación tal que: "El intento ...
Mensaje publicado en el 25/08/2005 - 15:05
Delegar control a usuarios Helpdesk
Hola amigos Como puedo configurar en el AD 2003 DSA para que un grupo de usuarios del area de Helpdesk, pueda: - Instalar y desinstalar aplicaciones - Instalar impresoras de red locales y de red - Modificar las configuraciones de red (TCP/IP) - ...
Mensaje publicado en el 07/06/2005 - 01:11
Directorio activo no se sincroniza
Saludos. Explico mi caso: Tengo dos servidores con las siguientes caracteristicas servidor 1: Windows 2000 server controlador de dominio aloja aplicaciones Servidor 2: Windows 2000 server controlador de dominio servidor DHCP Servidor DNS Ambos ...
Mensaje publicado en el 04/03/2005 - 19:24
NO PUEDO ABRIR USUARIOS Y EQUIPOS DE ACTIVE DIRECTORY
ME HA OCURRIDO 1 ERROR EN 1 SERVER 2003 R2 STANDAR. HE TENIDO QUE REPARAR EL SISTEMA, YA QUE NO ARRANCABA EL SERVIDOR. ME PONIA FALTA NTLDR. DESPUES DE CONSEGUIR LEVANTARLO, FUNCIONA APARENTEMENTE TODO BIEN, PERO CUANDO ABRO USUARIOS Y EQUIPOS DE ...
Mensaje publicado en el 02/02/2009 - 17:59
NO PUEDO ABRIR USUARIOS Y EQUIPO DEL DIRECTORIO ACTIVO
ME HA OCURRIDO 1 ERROR EN 1 SERVER 2003 R2 STANDAR. HE TENIDO QUE REPARAR EL SISTEMA, YA QUE NO ARRANCABA EL SERVIDOR. ME PONIA FALTA NTLDR. DESPUES DE CONSEGUIR LEVANTARLO, FUNCIONA APARENTEMENTE TODO BIEN, PERO CUANDO ABRO USUARIOS Y EQUIPOS DE ...
Mensaje publicado en el 02/02/2009 - 17:57
Migrar Controlador de Dominio Windows 2003
Buenos días, Os cuento: Tengo una pequeña red con un dominio, cuyo PDC y único servidor es un Windows 2003. La cuestión es que necesitamos migrar dicho servidor a otro nuevo y retirar el viejo. Mi idea es añadir ...
Mensaje publicado en el 06/02/2008 - 09:44
Problemas con DC en W2000 SERVER
Hola les comento mi problema, tengo un DC secundario que es un poco viejo y lo necesito cambiar por otro servidor mas moderno, el problema surge porque necesito utilizar el mismo nombre del viejo para el nuevo ya que tenia instaladas aplicaciones ...
Mensaje publicado en el 24/08/2007 - 16:29
Anterior1 2 3 4 5 Siguiente 
1... ...5
Sábado 26 de septiembre - 05:32
Registrar
Conectar