99 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (99)
Prensa (4)
Foros (95)
 
Otros resultados también están disponibles en nuestros foros :
Dr. Watson y Office 2000
Hola a todos, Tengo un pc con WinNt y Office 2000. Cada vez que el usuario abre el Word, de forma automática le sale el siguiente error: Dr. Watson: Error de la aplicación y se está generando un regustro de error de ...
Mensaje publicado en el 09/07/2003 - 10:28
Dr. Watson y Office 2000
Hola a todos, Tengo un pc con WinNt y Office 2000. Cada vez que el usuario abre el Word, de forma automática le sale el siguiente error: Dr. Watson: Error de la aplicación y se está generando un regustro de error de ...
Mensaje publicado en el 09/07/2003 - 10:28
Dr. Watson y Office 2000
Hola a todos, Tengo un pc con WinNt y Office 2000. Cada vez que el usuario abre el Word, de forma automática le sale el siguiente error: Dr. Watson: Error de la aplicación y se está generando un regustro de error de ...
Mensaje publicado en el 09/07/2003 - 10:28
No permite instalar Office 2000 en Windows 2000 Proffesional
Hola a todos!! cualquier ayuda que me puedan proporcionar sobre el siguiente tema, será muy bienvenida: tenía instalado Windows 98 SE en mi máquina, funcionaba perfectamente con dos sesiones configuradas. Actualicé a ...
Mensaje publicado en el 21/11/2003 - 16:46
Ayuda reparando Office 2003 !!! URGENTE !!!
Hola, tengo problemas tratando de reinstalar o desinstalar el Office 2003, ninguna de las 2 opciones me deja hacer, porque al tratar de cargar el setup me da este error: MSI (c) (24:9C): SOURCEMGMT: Attempting to use LastUsedSource from source ...
Mensaje publicado en el 06/05/2005 - 09:13
Problema al Abrir el Office
Cuando Intento abrir alguna aplicación del Office, se abre y me muestra un cuadro de error que no he podido reparar con ninguna actualizacion (SP) Esto empezo a suceder desde que se guardo una version de recuperacion de un archivo que estaba ...
Mensaje publicado en el 11/08/2003 - 17:00
No se inserta hipervínculo en ninguna diapositiva
Hola: Tengo Microsoft Office 2003 Profesional y tengo un problema con el PowerPoint: cuando intento insertar un hipervínculo a una página web específica y que ya he visitado, PowerPoint no lo inserta, es decir, que no se inserta ...
Mensaje publicado en el 08/06/2008 - 00:38
actualizacion a office2000
hola: Llevo varias semanas sufriendo constantes errores mientras uso office 97. Despues de intentar varias soluciones, probé de actualizar a Office 2000. Pero durante la actualizacion, se me generó un error diciendome: Error. El ...
Mensaje publicado en el 28/07/2003 - 18:09
error al actualizar
hola: Llevo varias semanas sufriendo constantes errores mientras uso office 97. Despues de intentar varias soluciones, probé de actualizar a Office 2000. Pero durante la actualizacion, se me generó un error diciendome: Error. El ...
Mensaje publicado en el 28/07/2003 - 18:06
error al actualizar
hola: Llevo varias semanas sufriendo constantes errores mientras uso office 97. Despues de intentar varias soluciones, probé de actualizar a Office 2000. Pero durante la actualizacion, se me generó un error diciendome: Error. El ...
Mensaje publicado en el 28/07/2003 - 18:06
Problemas con aplicaciones en instalación limpia XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas diversos con instalación limpia de Win XP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 19/11/2005 - 10:13
Problemas explorer.exe, iexplore.exe, etc. con XP PRO
Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate 80 Mb Gráfica: Nvidia FX-5200 ...
Mensaje publicado en el 17/11/2005 - 18:34
Errores en equipo nuevo al instalar winXP PRO SP2
Continúa de otro post anterior... Bueno os comento todo lo que he probado y todos los pasos que he seguido: Equipo: Placa base Asus A7V8X-X Procesador: AMD Athlon 2.600 Memoria: 1 módulo DDR 512Mb, genérico Disco duro: Seagate ...
Mensaje publicado en el 17/11/2005 - 12:17