Las mas buscadas
Estrategia de Productos IC de Señal Mixta de Toshiba
Toshiba (TOKYO: 6502) desarrolla productos en tres campos: automotriz, comunicaciones y control del motor. Las características de los circuitos integrados (integrated circuits, IC) de señal mixta de Toshiba, están ...
Communicado publicado en el 30/08/2014 - 16:18
SnapLogic Anuncia la Plataforma de Integración Más Rápida de la Industria como un Servicio
Nueva versión aborda el “Dilema del Integrador” con una plataforma sencilla para aplicaciones en la nube e integración de datos.
Communicado publicado en el 23/10/2013 - 01:58
El Voto Electrónico, Clave Para las Elecciones Pacíficas en Venezuela
“El reconocimiento de los resultados electorales en tiempo récord honra nuestro trabajo y confirma el inmenso valor de una tecnología de votación segura y auditable reconocida por todas las figuras ...
Communicado publicado en el 09/10/2012 - 09:13
Google Web Fonts disponible ahora en el Web Font Plug-in de Extensis para Adobe Photoshop
El Web Font Plug-in de Extensis ofrece a los diseñadores web acceso gratuito a fuentes web de WebINK y Google Web Fonts.
Communicado publicado en el 10/11/2011 - 11:51
AspenTech anuncia el lanzamiento del software de ingeniería aspenONE® V7.3
Innovaciones de optimización para ingeniería para exploración y producción, mayor eficiencia energética y del capital para las industrias químicas y refinerías, cumplimiento optimizado de las normas medioambientales, ...
Communicado publicado en el 23/05/2011 - 10:00
Instabase se convierte en SuperApp y lanza la superaplicación de colaboración con IA
Hasta ahora, la IA era una cuestión individual. SuperApp la convierte en una experiencia colaborativa. Todo su equipo y los modelos de IA líderes de Anthropic, OpenAI, Google, xAI y otros piensan, debaten y crean juntos en un hilo en vivo, desde ...
Communicado publicado en el 17/08/2026 - 16:55
Canva presenta un renovado sistema de marca diseñado para el trabajo
Canva, la mayor plataforma de comunicación visual del mundo, lanzó hoy un sistema de marca renovado, diseñado específicamente para lugares de trabajo de todo el mundo. La identidad actualizada se diseñó para escalar globalmente y conectar ...
Communicado publicado en el 09/08/2024 - 03:54
Otros resultados también están disponibles en nuestros foros :
Explorar carpetas
He intentado acceder a la carpeta system32 siguiendo la ruta Equipo\disco C\windows\system32, y el explorador no la abre; entonces abro el administrador de tareas y constato que el uso del procesador está al 100% de su capacidad en el proceso ...
Mensaje publicado en el 23/05/2009 - 20:30
Problemas al adjuntar una BD
Hola !, Estoy intentando adjuntar una nueva base de datos y me aparece el siguiente error: TÍTULO: Microsoft SQL Server Management Studio Error de Adjuntar base de datos para Servidor 'SERVER'. (Microsoft.SqlServer.Smo) Para obtener ...
Mensaje publicado en el 21/05/2009 - 18:58
AYUDA URGENTE SOBRE DNS
Hola, tengo un grave problema con el servidor principal Controlador de Dominio. El escenario es el siguiente: SERVERBSOLIS: Controlador de dominio BSOLISBACKUP: Controlador de dominio adicional / Catálogo global Llevo mucho tiempo con ...
Mensaje publicado en el 20/03/2009 - 10:23
Problemas creacion Base de datos SQL server
Hola amigos soy nuevo en esto del sharepoint.. quisiera que me ayudaran con un problemita que tengo.. tengo un server windows 2003. y voy a instalar sharepoint server 2007.. el proceso de instalacion fue correcto pero cuando llega a la etapa de ...
Mensaje publicado en el 20/02/2009 - 19:41
Consulta sobre trnasferencia de roles
Hola! Realizé el proceso de transferencia de roles para migrar un controlador de dominio y luego desconecté éste. El caso es que repasando todo antes de eliminarlo del todo, me he dado cuenta de que el rol Domain role Owner lo ...
Mensaje publicado en el 20/02/2009 - 11:18
No inician sesion en windows 2008
Saludos tengo mas inconvenientes con windows 2008... 1.- Tengo equipos con windows vista, los cuales al momento de iniciar sesion me sale un mensaje que dice "error interno" y nada mas. 2.- Al querer agregar otro DC con windows 2008 me ...
Mensaje publicado en el 11/02/2009 - 03:03
Error 13508 En el servicio de replicación de Archivos.
situacion trengo un server2003 standard 32 bits como servidor de dominio y promovi un server2003 64bits 2, el proceso dio todo bien pero comenzaron los errores error Error 13508 En el servicio de replicación de Archivos. Al intentar ...
Mensaje publicado en el 02/02/2009 - 23:21
Anterior59 60 61 62 63 64 65 66 67 68 Siguiente 
1... ...72
Martes 29 de septiembre - 12:19
Registrar
Conectar