409 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (409)
Prensa (116)
Foros (293)
 
Otros resultados también están disponibles en nuestros foros :
volcado de memoria Win nt
Tengo un servidor con win nt 4.0 y cual me presenta un pantallazo azul, acompañado del mensaje de error de volcado de memoria, despues de que el sistema operativo a cargado, reiniciando la maquina. si alguien puede ayudarme sugiriendome ...
Mensaje publicado en el 01/12/2003 - 06:06
Reinstalación de SBS2K
Estoy tratando de reinstalar SBS2K (luego de desinstalar solo el ISA Server) pero me presenta un mensaje diciendo que no se puede instalar porque la conexión a Internet está compratida. Este servidor no posee modem y la conexión ...
Mensaje publicado en el 27/11/2003 - 14:45
Bill Gates inaugura Comdex con nuevo filtro anti-spam
1 - Bill Gates inaugura Comdex con nuevo filtro anti-spam _____________________________________________________________ http://www.vsantivirus.com/dt18-11-03.htm Fuente: diarioti.com (*) http://www.diarioti.com/ Bill Gates inaugura Comdex con ...
Mensaje publicado en el 18/11/2003 - 17:54
Instalacion corrupta
Auxilio por favor: el servidor estubo trabajando correctamente, pero empece a tener problemas con las direcciones ip, asi que se reinstalo el tcp/ip, luego esto se presenta el siguiente mensaje: "Your Sql-server installation is either corrupt ...
Mensaje publicado en el 13/11/2003 - 22:32
win2000 server
BUENOS DIAS, QUISIERA EXPONER UNA SITUACION QUE ME OCURRE CON LAS MAQUINAS QUE SE ENCUANTRAN CONECTADAS A MI DOMINIO. REINSTALE EL SERVIDOR Y RESULTA QUE CIERTAS MAQUINAS YA NO SE LAS PUEDE VER EN RED PERO SI ACCEDEN AL DOMINIO, EL ERROR QUE ME ...
Mensaje publicado en el 13/11/2003 - 14:46
Error a tratar de agregar una impresora
Cada ves que trato de instalar una impresora esta no se instala, al darle click a "instalar impresora" el mouse so convierte en reloj por 5 seg y despues no pasa nada. No aparece ninguna impresora instalada, ni el fax. Nota curiosa al ...
Mensaje publicado en el 12/11/2003 - 14:59
Urgente please !!! como ver disco de otra maquina
Esta es la rutina: '********************************************************** '***** Copia del Archivo Remoto al local '********************************************************** ************ Set fso = ...
Mensaje publicado en el 10/11/2003 - 19:12
Error en MS Outlook y Exchange 2000
Amigos: Este error se presenta cuando uso de MS Outlook 2000 y Exchange 2000. Cuál es la causa? Microsoft Outlook No se pueden actualizar los datos públicos de disponibilidad. El contenido de esta carpeta pública no está ...
Mensaje publicado en el 18/10/2003 - 02:56
porblema al instalar usuario nuevo
saludos mi porblema es seguramente pan comido para uds. el caso es que agrego una pc nueva a mi servidor win2000, y a esta pc nueva le instalo xp y la pego al dominio con su ip dns y toda la cosa.claro esta antes que nada ya tengo listo el usuario ...
Mensaje publicado en el 15/10/2003 - 00:26
porblemas al instalar en usuario nuevo
saludos mi porblema es seguramente pan comido para uds. el caso es que agrego una pc nueva a mi servidor win2000, y a esta pc nueva le instalo xp y la pego al dominio con su ip dns y toda la cosa.claro esta antes que nada ya tengo listo el usuario ...
Mensaje publicado en el 15/10/2003 - 00:25
porblema al instalar aplicaciones
saludos mi porblema es seguramente pan comido para uds. el caso es que agrego una pc nueva a mi servidor win2000, y a esta pc nueva le instalo xp y la pego al dominio con su ip dns y toda la cosa.claro esta antes que nada ya tengo listo el usuario ...
Mensaje publicado en el 15/10/2003 - 00:22
window.open no va
Hola (y gracias por cualquier ayuda) IE 6.0.2800 presenta una página en blanco cuando el servidor devuelve la página web con el siguiente código, parece que no interpretara los window.open de javascript (?)(aunque en otros ...
Mensaje publicado en el 01/10/2003 - 18:58
Problemas al compartir carpetas en xp
Saludos: Tengo el siguiente problema, tengo instalado un equipo con windows 2000 server, y 8 equipos con windows xp-pro. En cada estacion xp tengo una carpeta compartida, ademas estas estaciones trabajan en el dominio del servidor, el problema se ...
Mensaje publicado en el 17/09/2003 - 03:31
sesion caduca aleatoriamente
Saludos, tenemos una intranet muy GRANDE y que contiene muchos módulos que atienden a varias ciudades, pero aleatoriamente el sistema nos envia al inicio de la sesión aparentemente por haber expirado la sesion solamente en el modulo ...
Mensaje publicado en el 16/09/2003 - 23:55