192 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (192)
Prensa (1)
Foros (191)
 
Problemas con el Panel de control / agregar quitar programas
Estimados. Desde hace días que intento ejecutar la opción de agregar/quitar programas, y resulta que este no se abre bien, solo se abre la ventana sin ninguna opción, ni iconos, ni nada, solo el botón Close y este con un ...
Mensaje publicado en el 18/12/2003 - 14:55
ZTE y Telstra lanzan la personalización de interfaz de usuario Easy para operadores globales
ZTE Corporation («ZTE») (0763.Hong Kong/000063.Shenzhen), un proveedor mundial líder de equipos de telecomunicaciones, soluciones de redes y dispositivos móviles, acaba de anunciar el lanzamiento mundial del T82, ...
Communicado publicado en el 10/01/2013 - 01:08
Otros resultados también están disponibles en nuestros foros :
Problemas con quitar programas
Hola, al tratar de desinstalar un theme de mi computadora abrí del panel de control la opción de agregar o quitar programas y todos los programas que ahí se pueden seleccionar para ser quitados habian desaparecido, sin embargo ...
Mensaje publicado en el 11/10/2004 - 00:07
Problemas con barras menús en IE7
Salu2 grupo: Tengo un portátil OKI 1gb RAM SO WXP Home SP3 registrado (Original), de repente cuando hago click sobre el icono del Explorer este hace ademán de cargar pero en 2 segundos desaparece y no hay forma de que se inicie, ...
Mensaje publicado en el 10/09/2009 - 17:05
Agregar o quitar componentes de Windows
Hola! tengo un problema muy raro con Movie Maker. He estado creaando montajes d evideo sin problemas , pero de repente se me ha quedado que una vez abro el montaje, incluso creando uno nuevo, cuando le indico que me cree la salida bien a avi, o a ...
Mensaje publicado en el 05/01/2009 - 09:12
Problemas con Outlook 2002
Gracias PALEL Pero sigue el "error " Tengo instalado Word. Ya realize esto ==> (ya Desmarque la opción de que use Word como editor de mensajes, cierra Outlook y cualquier aplicación de Office. Panel de Control - ...
Mensaje publicado en el 01/10/2005 - 01:35
Quitar desinstalar IE7....
Hola amigos, quisiera saber la forma de quitar el IE7 de un Pc y dejar la versión 6. El caso es que tengo un programa el cual (ya se que es raro...) me da problemas con la versión 7. He mirado en agregar/quitar programas y me aperece ...
Mensaje publicado en el 13/05/2009 - 13:18
IE6 SP2 XP no se como desinstalar cuando me da problemas.
IE6 SP2 XP no se como desinstalar cuando me da problemas, ahora me esta dando, he reinstalado SP2 de XP y me sigue dando problemas. Panel de control/agregar quitar programas/instalar o desinstalar elementos de XP/ iconos de escritorio y barra de ...
Mensaje publicado en el 05/03/2005 - 09:35
problemas desistalacion-instalacion
Debido a los problemas que me daba internet explorer(sp1) intente eliminarlo para reinstalarlo fui a agregar/eliminar programas y lo elimina al reiniciar el ordenador ya no existia internet explorer me puse a instalar el ie6 y me dice que hay una ...
Mensaje publicado en el 06/11/2003 - 21:08
problemas al instalar IIS
Hola!! No se que hize que me cargue el IIS de un 2003 server, y ahora por ejemplo desde configurar el servidor, cuando me esta instalando el IIs me dice que no puede terminar de instalarlo, mientras que desde aqgregar quitar programas, componentes ...
Mensaje publicado en el 05/11/2006 - 15:12
Problemas permisos en dominio W2003 Server
Hola a todos, he creado una red de unos 20 pcs y como servidor un W2003Server. Esta red forma parte de un dominio con los siguientes complementos: Active Directory, Servidor DNS y Servidor de archivos. Cree todos los usuarios como "usuario de ...
Mensaje publicado en el 21/02/2007 - 16:41
Problemas con Internet Explorer 6.0
Hola Me sirvo de tres navegadores, según el caso y el uso. Y últimamente Explorer 6.0 me crece en problemas de estabilidad. He intentado desinstalarlo sin éxito. Y también he reinstalado (en modo 'reparar') W- XP. Pero ...
Mensaje publicado en el 19/12/2005 - 23:22
Problemas con IE6. ¿Posible troyano?
Hola grupo. En la verdad el problema se dió usando el Win2K con SP4 y el IE6 SP1. Pero como nadie me contesta en el grupo de W2K, me tomé la libertad de intentarlo por aquí. Pues el problema es que metí la pata. ...
Mensaje publicado en el 17/01/2007 - 00:11
Problemas al instalar msi mediante gpo
Hola amigos, ayer publiqué una duda sobre como instalar ficheros msi mediante gpo. El caso es que Sebastian del Rio amablemente me dió una web en la que venían los pasos. He seguido sus pasos y consigo que la aplicación ...
Mensaje publicado en el 27/11/2006 - 20:35