640 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (640)
Prensa (98)
Foros (542)
 
Otros resultados también están disponibles en nuestros foros :
Problema al abrir panel de control
Buenas, Al abrir el panel de control me da el siguiente error: C:\windows\system32\irpros.cpldel Panel de control Creo que me empezo a pasar despues de instalar el panda titanium 06, pero he restaurado a un punto anterior y me sigue dando el ...
Mensaje publicado en el 15/02/2006 - 10:51
De nuevo a J.M.Tella
Hola otra vez amigo. Bueno, te he hecho caso y he desinstalado el "XP Codec Pack 1.2.6". A continuación restauré Windows al punto anterior a dicha instalación y parece que todo va bien. Ah, bueno, no se si te dije que ...
Mensaje publicado en el 29/01/2006 - 13:20
IRQL nor less or equal
Despues de navegar por internet, y dado que no tengo un antivirus ni un antispyware muy fiables, decidi restaurar mi sistema a un punto anterior. Y empezo mi calvario. A partir de entonces apenas era capaz de iniciar el ordenador, aun en el modo a ...
Mensaje publicado en el 24/01/2006 - 09:59
AUXILIO!!! NO PUEDO RESTAURAR!!!
He intentado restaurar mi equipo a un punto anterior, pero después del proceso de reinicio y etcétera, me avisa la máquina que no se restauró y no hubo un solo cambio. Tengo el Norton 2006 y me dice que no hay virus, ...
Mensaje publicado en el 15/01/2006 - 21:00
Baja el rendimiento de CPU
Desde que mi computadora se actualizó con Software Distribution Service 2.0 el uso del CPU es del 100% en cuanto corre algún programa que consuma bastantes recursos,como al quemar un CD con nero,cosa que antes no pasaba.Al quitar ...
Mensaje publicado en el 13/01/2006 - 22:42
Mi equipo se reinicia al cargar Windows XP
Hola Desde hace un par de días me ocurre que cada vez que enciendo mi ordenador portatil, empieza a cargar el Windows XP y antes de que salga la pantalla de bienvenida, aparece el pantallazo azul con el siguiente mensaje: ...
Mensaje publicado en el 05/01/2006 - 02:34
modem vs router
Hola al grupo. Ultimamente tengo problemas con mi modem adsl, el SO a veces lo detecta y a veces no(no hay hardware instalado, es el mensaje que surge en el icono del adsl en la barra de tareas) y para que se solucione voy a restaurar el ...
Mensaje publicado en el 16/12/2005 - 12:18
Probelma con outlook
estimados, tengo el siguiente problema con el outlook 2003, cada vez que lo abro pasan 2 min utos y me sale una venta que me indica que ha ocurrido un error y outlook se va cerrar. el error que aparece en el event viewer es el sgte: "faulting ...
Mensaje publicado en el 15/12/2005 - 21:18
Líneas de color en monitor
Ayer, al mover el ratón para que el monitor saliera de la modalidad de "ahorro de energía", éste empezó a mostrar en las ventanas de los diferentes programas unas líneas de color rosa que recorrían ...
Mensaje publicado en el 28/11/2005 - 16:32
Real Player
Bueno amigos: Cometi el error de instalar el Real Player, y todo se ha ido al carajo perdon. Ya lo se, no debia haberlo instalado nunca, pero me equivoque por segunda vez. Lo siento. Y ahora, no hay forma de volver a las asociaciones de los ficheros ...
Mensaje publicado en el 26/11/2005 - 20:25
Problemas con nueva actualizacion
A partir de la nueva actualizacion del día 9/11/05, los discos extraibles por usb han dejado de funcionar. Un disco en un ordenador me da error en el administrador de dispositivos, diciéndome que es un dispositivo desconocido. En otro ...
Mensaje publicado en el 14/11/2005 - 10:15