Las mas buscadas de los foros
7418 resultados
Ordenar por fecha - Ordenar por pertinencia
Todos (7418)
Prensa (114)
Foros (7304)
 
Otros resultados también están disponibles en nuestros foros :
Problemas con Terminal Server y varias tarjetas de red
Hola, Tengo instalado un servidor con Windows 2003 Server con terminal Server y 3 tarjetas de Red conectadas a 3 ADSL. De vez en cuando el servidor deja de responder a las peticiones de Terminal Server, el mensaje que me da es: "El servidor no ...
Mensaje publicado en el 24/08/2006 - 12:07
Problemas con VPN windows 2003 server
Buen día, de antemano agradesco la ayuda que me puedan dar, empiezo por explicar el ambiente: Tengo un servidor con windows 2003 server, con un dominio, etc. tengo en mi red un Router que hacer VPN marca Netgear, configurado e instalado. ...
Mensaje publicado en el 31/07/2006 - 23:00
Red domestica
Quiero crear una red domestica mediante un router comtrend wireless. Tengo tres portatiles con windows xp y un sobremesa con windows 98. Consigo crear conexiones de grupo de trabajo y compartición de carpetas en los equipos con windows xp, ...
Mensaje publicado en el 24/06/2006 - 19:22
Mas de 5 minutos para arrancar windows!!
Tengo un pc que de un tiempo a esta parte me tarda horrores en arrancar luego va perfecto, pero el arranque tarda mas de 5 minutos!!!!. El problema empezo cuando puse una tarjeta de television que tambien tiene propiedades de red, y claro windows ...
Mensaje publicado en el 09/05/2006 - 07:06
Red Local con WIFI y Ethernet
Hola Foro! Vereis tengo 2 equipos. Uno con Windows XP Sp2 y otro con Windows 98SE. Actualmente se conectan los dos con conexion compartida, el equipo de Windows XP actua como Server. Dentro de poco tiempo se espera la renovacion del equipo Windows ...
Mensaje publicado en el 10/04/2006 - 23:59
Acceso a internet en red
Tengo una red con un portatil y un fijo, en los dos tengo Windows XP, en el portatil Home y en el fijo el Corp., router Zixel 660, ADSL 1 Mega con Telefónica, me conecto perfectamente entre los dos ordenadores, desde el portatil navego sin ...
Mensaje publicado en el 26/03/2006 - 12:02
problemas de consumo de memoria con el explorer
hola a todos, Tengo un problema con el Explorer de windows xp prof sp2, hay momentos que me consume mucha memoria unos 400mb, y no puedo habrir ventanas de windows o trada mucho, de vez en cuando baja hasta 20mb, después vuelve a subir. no se ...
Mensaje publicado en el 16/03/2006 - 18:51
Unidades en red contra carpetas compartidas simples
Hola, tenemos una nas y comparte por samba determinadas carpetas. Hay muchas maquinas con windows XP y 2000 que van a acceder en determinados momentos a esta san. Algunas mas frecuentemente que otras. Mi pregunta es si conviene mas montar estas ...
Mensaje publicado en el 14/02/2006 - 09:47
Promocionar un w2000 junto a un DC windows 2003
Hola Grupo Vengo arrastrado el siguiente problema, tengo una red funcionado con un DC Windows 2003, quiero unir ha esta red un equipo con Windows 2000 (todavía no está unido, lo estuvo, por lo menos aparentemente, pero no se replicaba ...
Mensaje publicado en el 06/02/2006 - 17:47
Problema con Internet en Red Local
Tengo Internet a través de un módem ADSL conectado directamente a mi PC y luego otros 2 PC que se conectan a Internet a través de una LAN casera por un HUB, todos con Windows XP. Todo funcionaba perfectamente hasta hace unos ...
Mensaje publicado en el 20/01/2006 - 15:39
Problema de seguridad con disco externo Iomega
Buenos días, Necesito que me indiqueis el riesgo que tenemos con el caso que os comento Tengo una red con servidores Windows 2003 y equipos XP/2000. En uno de los equipo conectan mediante USB un disco duro externo de 200Gb, que lo ...
Mensaje publicado en el 11/01/2006 - 09:11
Protocolo DLC para Windows XP Profesional
Necesito obligatoriamente utilizar el protocolo de red DLC con Windows XP-P. He encontrado en la web de Microsoft 2 controladores que pueden servir, uno para XP (dlc.exe) y otro para Host Integracion Server y que puede valer para XP (i386dlc.exe). ...
Mensaje publicado en el 28/12/2005 - 12:43
Problema con equipo nuevo y red
Hola a todos, tengo un problema con un equipo nuevo en la red. Tiene Windows XP SP2, le configure la red y has ahi todo va bien. TCP/IP: 192.168.0.33, mascara 255.255.255.0. Al hacer ping desde el equipo nuevo a los demas lo hace bien, pero desde ...
Mensaje publicado en el 01/12/2005 - 15:21
Problemas windows 2003 y Office
Al principio tenia un servidor con dominio windows nt4 server. Los equipos estaban metidos en el dominio y estan con windows XP y 2000. He cambiado el servidor y he puesto uno con Windows 2003 Server.Al principio lo cree como dontrolador principal ...
Mensaje publicado en el 28/11/2005 - 13:43